潘麟邪教大起底
  • 一、缘起
  • 二、邪师潘麟之邪见错说(作者：扁舟一叶)
    • 1.“荤”“腥”不分，妄说和尚可以吃“荤”
    • 2.潘麟邪师不知袈裟为“割截衣”
    • 3.潘麟邪师错说祇树给孤独园的历史
    • 4.潘麟邪师乱说佛陀的弘法行程
    • 5.潘麟邪师错说祇树给孤独园的建立经过
    • 6.错说四大种姓中婆罗门最高
    • 7.错说阿难尊者
    • 8.错说圣典的结集
    • 9.错说三十三天之王——帝释天
    • 10.错说十八界
    • 11.潘麟邪师讹传八苦邪说
    • 12.错说圣典的结集（之二）
    • 13.潘麟“导师”乱说饿鬼、地狱众生
    • 14.潘麟邪师妄称所谓的“龙洋活佛”生下来就是佛
    • 15.潘麟邪师诽谤佛陀为怪物、驴、马
    • 16.潘麟邪师昧于因果，乱说善恶相抵的“无记业”
    • 17.错说诸圣
      • 一、错说初果须陀洹
      • 二、错说二果斯陀含
      • 三、错说三果阿那含
      • 四、错说四果阿罗汉
      • 五、错说独觉（缘觉）
    • 18.错说大觉佛陀
      • 一、错说佛陀讲法49年
      • 二、错说佛陀31岁证得圆觉
      • 三、错说佛陀在午时入城乞食
      • 四、妄说佛陀还礼
      • 五、错说佛陀每天打坐两次
      • 六、妄说所谓的“大成就者们”比释迦牟尼佛成佛的速度快
      • 七、错说佛以一声演说法，众生随类皆得解
      • 八、错说佛陀每次讲法，阿难都在场
      • 九、诽谤佛陀会退堕成众生
    • 19.讹传阿赖耶识
    • 20.颠倒黑白乱说巴利语与梵语
    • 21.潘麟邪师无知乱说现在有诸佛
    • 22.潘麟邪师痴人说梦：诸佛并现世
    • 23.信口开河，编造一切众生定当成佛
    • 24.不打自招，潘麟邪师自供大乘非佛说
    • 25.乱泼脏水，妄言末法时期
    • 26.讹传六道邪说
    • 27.颠三倒四说禅宗祖师
    • 28.错说五眼
      • 一、错说肉眼
      • 二、错说天眼
      • 三、错说慧眼
      • 四、错说法眼
      • 五、错说佛眼
    • 29.错说四生
    • 30.错说众生
    • 31.妄说无论施主给你什么都要吃
    • 32.妄言莲花生为佛陀
    • 33.错说风大
    • 34.错说灭尽定
    • 35.错说五蕴为五盖
    • 36.错说因果
    • 37.错解“在彼敷坐”
    • 38.讹传人无我与法无我
    • 39.讹传观世音菩萨为过去佛陀所化现
    • 40.讹传“三身”邪说
    • 41.错解“三转法轮”
    • 42.错说贝叶经
    • 43.讹传转识成智
  • 三、(潘麟)“皇冠瑜伽”的邪教特征与社会危害(作者：圆珠笔)
    • 1.(潘麟)“皇冠瑜伽”的邪教特征与社会危害
    • 2.网友回复一
    • 3.网友回复二
  • 四、潘麟邪师的修行者不避杀生（食肉）邪论(作者：虚空华)
  • 五、正静法师评潘麟邪师祸乱佛法(作者：七觉花)
  • 六、曝光台
  • 七、后记
  • 天鉴论坛简介
 邪师潘麟

创建时间：2018-11-13

天鉴出品 www.tianjian.cc


缘　起

    近年来，中国大陆出现一个新兴邪教团伙──潘麟邪教，以邪师潘麟为教主，以传播“国学、生命科学”为幌子，以深圳市“东方生命研究院”为平台，通过各种媒介大肆编造、散布歪理邪说；疯狂笼络信众、聚敛钱财；对教主潘麟神话吹捧、顶礼膜拜，对学员反复洗脑、精神控制；对佛经任意歪曲，对圣者刻意诽谤……

    潘麟邪教炮制的“杀生杀人即是超度行善”之邪论，“倒拨生物钟-返老还童术”以及“给人开顶、开悟之皇冠瑜伽”等种种骗术，反科学、反文明、反道德，肆意蹂躏公众良知、毒害公众心灵。

    潘麟邪教极擅伪装，以“生命与国学高峰论坛”、“觉醒中国·国学公益行”等华丽外衣为其贴上“生命科学”、“国学”、“佛学”之标签，因而极具欺骗性、诱惑力，蒙骗了大量不明真相的民众。

    应有识之士及受害者家属的呼吁与委托，本着正视听、救水火，陆续有知情网友自觉地站出来，不断曝光潘麟邪教的内幕与邪说。本书汇集了诸多相关揭批文章，愿诸有缘者，能因此看清潘麟邪教真相，免堕魔网。

天鉴网
2018年11月

创建时间：2018-11-17


“荤” “腥”不分，妄说和尚可以吃“荤”

1.“荤”“腥”不分，妄说和尚可以吃“荤”

    潘麟邪师在《<金刚经>的智慧》中说：
    “……素食也因此而成为了汉传佛教的一大传统。这说明梁武帝之前的和尚是吃荤的，吃素的传统是梁武帝颁布诏令之后的事情。
    我在印度访学期间，学习于印度最高学府──德里大学佛学系，系里有几位来自泰国、老挝、斯里兰卡等南传佛教的出家僧人是我的朋友。他们都很爱吃荤，特别喜欢吃中国菜，经常打电话让我做一两个中国的荤菜给他们吃。他们不仅吃肉，而且喝酒，经常带着几瓶酒到我住处来吃喝。可见，并不是所有的和尚都吃素，东南亚和日本的和尚就吃荤。若单就中国的和尚而言，也并不是所有的中国和尚都吃素，西藏也是中国的一部分，但藏传佛教的和尚就吃荤。所以，‘中国和尚不吃荤’这句话是错误的。”

    在这里，潘麟邪师显然是将“荤”与“腥”弄混淆了。“荤”其实是指蔬菜中有臭味的、有恶气的，例如蒜、葱、韭等，而不是指肉食，肉食其实是“腥”。
    不持守戒律的和尚吃荤、喝酒是有可能的，如果潘麟的朋友都是这样的不持守戒律的和尚，那也没啥好说的，物以类聚，人以群分。但是，真正持戒的和尚，可能会食用某些“腥”，比如三净肉之类，但是绝对不会吃“荤”，因为律中明确规定：“不应食蒜及葱韭类。食者得越法罪。”（《根本说一切有部毗奈耶杂事卷第六》）


潘麟邪师不知袈裟为“割截衣”

2.潘麟邪师不知袈裟为“割截衣”

    上面是说吃的问题，再看穿的问题。
    潘麟邪师在《<金刚经>的智慧》中说：
    “这个时候，佛陀要出门化缘了，他‘着衣，持钵’。‘着衣’是指从容庄重地披上袈裟。袈裟又称‘天衣’（此衣为一整块布，无需缝制。‘天衣无缝’一词由此而来）。”

    显然在这里潘麟邪师继上文和尚可以吃“荤”之后，在“穿”的问题上又一次暴露出了自己对戒律的无知。潘麟邪师不知道袈裟为田畦状的割截衣，有多条缝，是需要“缝刺”的，竟然瞪眼胡说袈裟是一整块布，不需要缝制。还美其名曰“天衣无缝”，其实自己所说的话实在是“破绽百出”、“八面漏风”。
    袈裟也叫割截衣，是佛陀弟子在服装上与外道的最明显区别，也是三世诸佛弟子的共制。比丘在乞食、入聚落等时机，必须着割截衣。
    律中这样记载：
    “不应着不割截衣入聚落。” （《十诵律》）
    “不着割截衣不得入聚落。若入得突吉罗罪。” （《十诵律》）
    “尔时世尊。出王舍城。南方人间游行。中道见有田善能作事畦畔齐整。见已告阿难。汝见此田不。答言。已见世尊。佛问阿难。汝能为诸比丘作如是衣法不。答言能。佛语阿难。汝往教诸比丘。时阿难从彼还王舍城。教诸比丘。作如是割截衣。此是长条。此是短条。此是叶。此第一缝。此第二缝。此是中缝。此条叶两向。时王舍城多着割截衣尔时世尊南方人间游行已。还王舍城。见诸比丘多着割截衣。告言。阿难聪明大智慧。我为略说。而能广解其义。过去诸如来无所着佛弟子。着如是衣。如我今日。未来世诸如来无所着佛弟子。着如是衣。如我今日。刀截成沙门衣。不为怨贼所剥。”（《四分律》）
    “其缝刺法依稻田畦势而为割截。叶向两边不应一靡。叶有三别。谓上中下。上阔四指。”（《根本萨婆多部律摄》）


潘麟邪师错说祇树给孤独园的历史

3.潘麟邪师错说祇树给孤独园的历史

    之前讲了潘麟邪师在吃、穿问题上所犯的错误，现在说一下他在“住”的问题上的错误。
    1.错说舍卫国与舍卫大城的关系
    潘麟邪师在《<金刚经>的智慧》中说:
    “‘祇树给孤独园’是一个地名，位于舍卫国的首都──舍卫大城的郊外。”

    佛陀在世时，印度有六个著名的大城市，如律中说“佛言。在六大城。瞻波国。舍卫国。毗舍离国。王舍城。波罗奈。迦维罗卫城。”（《十诵律》）
    其实舍卫大城就是指舍卫国。舍卫国，虽然叫“国”，其实是一座城，为印度十六大国之一、位于中印度的北拘萨罗国，又称北憍萨罗国的首都。为了区别于位于南印度的南憍萨罗、大憍萨罗，所以有时会用首都之名代称国名。因为祇园在其郊外，所以当说到舍卫国祇树给孤独园时，必定是指舍卫城。舍卫国本来就是拘萨罗国首都，他怎么可能还再有首都呢？
    2.错说祇树给孤独园为佛陀及比丘使用的第一座精舍
    潘麟邪师在《<金刚经>的智慧》中说:
    “（给孤独长者）在了解到佛陀仍居无定所时，他发誓要给敬爱的佛陀找一个美丽的地方，好让佛陀和他的弟子们有一个栖身之所。”

    在这里，潘麟邪师误以为祇园精舍（祇树给孤独园）是为佛陀及比丘建立的第一座精舍，在给孤独长者为佛陀及比丘建立祇园精舍之前，佛陀一直是“居无定所”的。实际上，佛陀及比丘使用的第一座精舍是王舍城的竹林迦兰陀园，也叫竹林精舍，又名竹园，乃是频婆娑罗王建筑以供佛说法的道场，也是佛教史上的第一座寺庙。祇园精舍的建立，要比竹园精舍晚近十年之久。而且给孤独长者，第一次见到佛陀，也正是在迦兰陀竹园。
    比如:
    “时给孤独食。即往迦兰陀竹园中。时世尊在露地经行。遥见给孤独食来。还坐处敷座而坐。” （《四分律》）
    “我因此光明往至竹林加兰哆园。尔时。世尊夜其向旦。从禅室出。露地经行而待于我。尊者舍梨子。我遥见佛端正姝好。犹星中月。光耀暐晔。晃若金山。相好具足。威神巍巍。诸根寂定。无有蔽碍。成就调御。息心静默。见已欢喜。前诣佛所。接足作礼。随佛经行。
    ……时。佛问我。汝名何等。舍卫国人呼汝云何。我即答曰。我名须达哆。以我供给诸孤独者。是故舍卫国人呼我为给孤独。”（《中阿含经》）
    3.祇树给孤独园参考竹林迦兰陀园的样式所建
    竹园在祇园之前建立的另一个非常有力的证据，就是给孤独长者是参考竹园的样式建造了祇树给孤独园。
    比如:
    “佛敕舍利弗。汝与（给孤独）居士作僧坊师。是居士即往诣竹园。看讲堂温室食堂作食处洗浴处门屋坐禅处厕处。取相貌已。是居士于王舍城因缘事讫。还向舍卫国。”（《十诵律》）


潘麟邪师乱说佛陀的弘法行程

4.潘麟邪师乱说佛陀的弘法行程

    之前已经从“吃”“穿”“住”三个方面指出了潘麟邪师所犯的一些常识性错误，今次再从“行”的角度，点出其错谬。
    潘麟邪师在《<金刚经>的智慧》中说:
    “释迦牟尼成佛以后没有回到他的国家（迦毗罗卫国，今尼泊尔境内）弘扬佛法，而是在这个当时的超级大国──舍卫国弘扬佛法。”
    “……必须到类似于现在的美国这样的超级大国弘扬佛法。”

    一.摩竭提国才是当时的超级大国
    “摩”是大的意思，“竭提”是体的意思，谓五印度中此国最大，统摄诸国，故名大体也。无论是军事、政治，还是文化、法治等方方面面，摩竭提在当时都是首屈一指的。所以只有摩竭提国才配得上“类似于现在的美国这样的超级大国”。
    而且摩竭提国保持其强国地位，持续了千年之久。从公元前544年-前491年摩揭陀国王频毗娑罗王建都王舍城，频毗娑罗王传位其子阿阇世。以及其后阿阇世王并吞跋耆国、憍萨罗、迦尸国、鸯伽等国，将势力扩展到恒河流域，包括孟加拉比哈。包括后来的难陀王朝、孔雀王朝（阿育王大兴佛教），四世纪笈多王朝时代，佛教亦极兴盛。五世纪初帝日王创那烂陀寺，成为印度佛教之中心。至七世纪，王朝衰亡，佛教亦随之衰微。
    唐朝时摩揭陀国曾和我国建立友好关系，玄奘到那烂陀寺求学佛法，访问此国不久之后，贞观十五年（641）尸罗逸多（戒日王）自称摩伽陀王派使者带国书至我国。唐太宗又命云骑尉梁怀璥到该国报聘，这是中国使者第一次到达该国。以后尸罗逸多又派使者随同梁怀璥一起到中国。唐太宗十分优待，又派李义表和王玄策出使该国。贞观二十二年（648），太宗又派王玄策为正使，蒋师仁为副使，赴摩揭陀国。王玄策在该国曾广泛巡礼过许多佛教圣迹，并在摩诃菩提寺立碑留念。我国的制蔗糖方法，相传就是由摩揭陀国传进来的（参见《新唐书》卷二二一上〈西域传〉上）。
    功夫巨星成龙主演的贺岁电影《功夫瑜伽》就是以这段历史为故事背景的。
    总而言之，不说别的，简单到只要看过《功夫瑜伽》这部电影，都可以知道──摩竭陀国才是印度大陆上持续千年的最强大“超级大国”，而不是潘麟邪师信口胡说的舍卫国。
    二.佛陀成道后最初的弘扬佛法活动主要都是在摩竭陀国进行
    1.世尊于摩竭陀国成等正觉
    世尊是在摩竭陀国的郁毗罗聚落尼连禅河边菩提树下成等正觉。比如:
    “尔时释迦如来生在释种。于摩揭陀国成等正觉。”（《根本说一切有部毗奈耶杂事》）
     “一时。佛住郁鞞罗处尼连禅河侧菩提树下。初成正觉。”（《杂阿含经》）
     “一时。佛住郁毗罗聚落尼连禅河侧菩提树下。成佛未久。” （《杂阿含经》）
    “尔时，世尊住优留毗罗尼连禅河边之阿阇波罗尼俱律陀树下。时，已成等正觉。”（《相应部》）
    2.佛陀于波罗奈国鹿野苑初转法轮
    佛陀成道后，通过观察众生得度的机缘，首先到波罗奈国鹿野苑度五比丘。
    比如:
    “一时。佛住波罗奈国仙人住处鹿野苑中。尔时。世尊告余五比丘……余五比丘不起诸漏。心得解脱” （《杂阿含经》）
    “世尊于波罗奈国仙人住处鹿野苑中三转十二行法轮。” （《杂阿含经》）
    之后佛陀在波罗奈国游行期间又随缘度化了耶输伽及其父母、妻子和朋友等人。
    可见，在此期间，佛陀只是随缘度化少数众生，尚不能称为弘扬佛法。
    3.佛陀到摩竭提国弘扬佛法，度迦叶三兄弟及其千弟子，令众多人获大胜利
    佛陀弘扬佛法，始于度化事火外道、螺髻梵志优楼频螺迦叶三兄弟及其一千弟子。
    比如:
    “（世尊）将欲出村便作是念。于此摩揭陀国。谁有最尊外道及婆罗门。闻我说法生信敬心。令众多人得入我法。时有外道。名优楼频螺迦摄。老年一百二十。有五百弟子。在尼连禅河边林中住。修习苦行。时摩揭陀国一切诸人。皆生恭敬尊重供养。为胜福田如阿罗汉。我今往彼为说妙法。令众多人获大胜利。作是念已。往尼连禅河边至迦摄所。”（《根本说一切有部毗奈耶破僧事》）
     “迦叶及五百弟子须发自堕袈裟着身钵盂在手。既受戒已以先被服事火之具。皆弃尼连禅河中。是为迦叶及五百弟子受具足戒”（《弥沙塞部和醯五分律》）
    “世尊告曰。那提迦摄伽耶迦摄。善来应修梵行。作是语已。那提迦摄等及五百弟子。皆得出家受具足戒。成苾刍性。尔时世尊。度一千被发外道。受具足戒。” （《根本说一切有部毗奈耶破僧事》）
    4.应频婆娑罗王所请，于王舍城外建大法会，广度人天
    比如:
    “尔时世尊。以此三事教授千比丘尔时千比丘。受此三事教授已。即时无漏心解脱无碍解脱智生。尔时世尊。化此千比丘已便作是念。我先许瓶沙王请。若我成佛得一切智。先来至罗阅城。我今应往见瓶沙王。即正衣服。将大比丘千人。皆是旧学螺髻梵志。皆已得定调柔永得解脱。从摩竭国界游化渐至杖林中。尔时世尊。于杖林中善住尼拘律树王下坐。”（《四分律》）
    “一时。佛游摩竭陀国。与大比丘众俱。比丘一千悉无著．至真。本皆编发。往诣王舍城摩竭陀邑。于是。摩竭陀王频鞞娑逻闻世尊游摩竭陀国。与大比丘众俱。比丘一千悉无著．至真。本皆编发。来此王舍城摩竭陀邑。摩竭陀王频鞞娑逻闻已。即集四种军。象军．马军．车军。步军。集四种军已。与无数众俱。长一由延。”（《中阿含经》）
    此次法会，最具标志性的事件是佛陀为了消除摩竭陀国人众关于谁是大师谁是弟子的疑虑，令优楼频螺迦叶现大神变，此事诸经律中多有记载。
    比如:
    “……身下出火上流清水。身下出水上发火光。东方既尔。南西北方亦复如是。现是相已。从虚空没还于本处地上而立。往至佛所顶礼佛足。作如是言。世尊是我教师。我是世尊声闻弟子。世尊告曰。如是如是迦摄。我是汝教师。汝是我声闻弟子。迦摄汝起可就本坐。尔时优楼频螺迦摄。顶礼佛足还至本坐。尔时摩揭陀国婆罗门居士等。见此事已作如是念。非沙门乔答摩在迦摄处而有修学。但是迦摄于世尊所而学所作。” （《根本说一切有部毗奈耶破僧事》）
     “……下身出火。上身出水。上身出火。下身出水。于是。尊者郁毗罗迦叶止如意足已。为佛作礼。白曰。世尊。佛是我师。我是佛弟子。佛一切智。我无一切智。世尊告曰。如是。迦叶。如是。迦叶。我有一切智。汝无一切智。……诸摩竭陀人见如此已。便作是念。沙门瞿昙不从郁毗罗迦叶学梵行。郁毗罗迦叶从沙门瞿昙学梵行也。” （《中阿含经》）
    佛陀见机缘成熟，为大众说法，令频婆娑罗王及众多人天得法眼。比如:
    “佛说此法时。摩竭陀王洗尼频鞞娑逻远尘离垢。诸法法眼生。及八万天．摩竭陀诸人万二千。远尘离垢。诸法法眼生。” （《中阿含经》）
     “尔时世尊说此法时。摩揭陀主频毗娑罗王。及八万天子。无量百千万摩揭陀国婆罗门居士等。皆悉远尘离垢得法眼净。” （《根本说一切有部毗奈耶破僧事》）
    此次法会，可以说是第一次僧俗咸集，人天俱至的大法会，在佛陀弘法史中具有里程碑的意义。
    也正是通过这次法会，使频婆娑罗王成为了僧团非常重要的外护，包括之后建立佛教史上第一座寺院──竹林精舍，以及舍利弗、目揵连与其二百五十弟子皈依佛法，与优楼频螺迦叶三兄弟的一千弟子，组成了众所周知的常随佛陀游化的“千二百五十比丘众”，等等诸多重大事件，皆是发生在摩竭陀国境内，还有如医王耆婆的事迹，阿阇世王弑父，提婆达多破僧，阿阇世王悔过得无根信，王舍城耆阇崛山（灵鹫山）说法等诸多事件，也都是发生在摩竭陀国。可以说，摩竭陀国与佛法的因缘甚深。
    潘麟邪师竟然敢说:“释迦牟尼成佛以后没有回到他的国家（迦毗罗卫国，今尼泊尔境内）弘扬佛法，而是在这个当时的超级大国──舍卫国弘扬佛法。”这完全是倚仗其对佛教史实的无知，信口胡说。
    略晓佛教史的人都知道，佛陀成道后，最开始主要是在摩竭陀国境内弘扬佛法，到舍卫国祇园精舍，那已经是近十年之后的事情了。
    纵观佛陀一生，其实其中大部分的时间都是在摩揭陀国境内度过。甚至佛涅槃后，佛教徒的四次结集中，第一次的王舍城结集和第三次的华氏城结集，也都在摩揭陀国内举行。有关佛陀生平的胜迹在王舍城附近地区有许多，所以直到今天，摩揭陀国一直被视为佛教圣地。


潘麟邪师错说祇树给孤独园的建立经过

5.潘麟邪师错说祇树给孤独园的建立经过

    潘麟邪师在《<金刚经>的智慧》中说:
    “于是给孤独长者直接地向王子表明想要购买花园的意图。然而王子相当喜爱这座林园，又不忍当面拒绝这位仁厚善良的长者，于是就故意刁难道：‘要买祇陀洹园可以，但价码是铺满整座花园的金币。’王子打的主意是：任您再富有，也无法弄出那么多的金币来铺满我的花园吧！到时不必我开口，您就会自动打退堂鼓了！然而，虔敬的给孤独长者并未因此退缩，他打开家中的金库，变卖所有值钱的物品并换成金币，一块一块地铺在花园之中，最后，还差一小块空地未能铺满，但金币已用尽了。此时，祇陀王子来到花园中，告诉长者：‘既然这块土地和旁边的树木都未被铺上金币，那么它们仍然是属于我的。不过，看到您如此诚心尽力，使我深深感动，这件事也算我一份，就用我的树木在这块空地上盖一座精舍（即修行者的居所），献给那位大智者吧！’就这样，由祇陀王子捐树、给孤独长者购地的这座林园精舍，被命名为‘祇树给孤独园’。”

    祇树给孤独园，又名祇园精舍、祇洹精舍、胜林给孤独园、逝多林给孤独园等，是与王舍城竹林迦兰陀竹园（竹林精舍）齐名的著名佛教园林精舍，因其建立经过极具传奇色彩，可谓众口能详、妇孺皆知。然而，这样一个天下驰名的佛教圣地，其建设经过，却被潘麟邪师说得错谬不堪。
    1.谬说给孤独长者买园林时钱不够用
    潘麟邪师说给孤独长者“变卖所有值钱的物品并换成金币，一块一块地铺在花园之中，最后，还差一小块空地未能铺满，但金币已用尽了。”
    这种说法听起来很煽情，大富的长者为了佛教事业倾尽了所有家产，很感人。但实际上问题很多。
    一者于理不合。因为给孤独长者在这里建立精舍，需要建设各种生活设施，例如要有经行处、讲堂、温室、食堂、厨房、浴舍、病室、莲池、诸房舍及香室等建筑。
    比如:
    “彼为十力者于中央构筑香室（佛之房室）环绕香室，为八十位大长老各别室。又有一重壁、二重壁绘白鸟、鹑鸟之长室，无顶之棚舍，其他坐卧处、莲池、经行处、夜间居住场所、昼间居住场所等。”（《小部》）
    如果单只买地皮就花光了所有的钱，那么用什么去建立上述诸多房舍呢？仅靠祇陀太子布施的树木，是不可能建成这些房舍的。
    其二潘麟邪师大大地低估了给孤独长者的财力。经中说给孤独长者“饶财多宝。金银．珍宝．车磲．马瑙．真珠．虎魄．水精．琉璃．象．马．牛．羊．奴婢．仆使。不可称计。”（《增一阿含经》）当时有一小块地没有布满黄金，并不是长者没有钱了，而是长者库藏中的黄金没有运来，长者的库藏太多，考虑用哪一个比较合适。
    比如:
     “是时给孤长者。还家敕诸僮仆。以车象牛驴担负筐笼。运载其金。至誓多林用布其地。有少未遍。于时长者心自思惟。若取大藏金即太多。欲开小藏复恐不足。又作是念。诸藏之中何者不多不少。而得充足。
    尔时太子。见长者默住思惟。即便生念。给孤长者心应生退。为一园林。岂能舍此积集多金。作是念已告长者曰。汝心应退。当却收取金。其园还我。长者告曰。太子。我心不退。然心中所计。欲开何藏不多不少而得充足。太子闻此语已便作是念。世尊威德不可思议。其法亦不可思议。是故长者能舍积聚无量金宝。作此念已告长者曰。其地金未遍处。应收却还。我为世尊而作寺门。长者报曰。随意可为世尊而作寺门。” （《根本说一切有部毗奈耶破僧事》）
    “尊者舍梨子。我即入舍卫国。还家取钱。以象马车举负辇载。出亿亿布地。少处未遍。尊者舍梨子。我作是念。当取何藏。不大不小。可此余处持来布满。时。童子胜便语我曰。长者若悔。钱自相归。园地还吾。我语童子。实不悔也。但自思念。当取何藏。不大不小。可此余处持来满耳。时。童子胜便作是念。佛必大尊。有大德祐。法及比丘众亦必大尊。有大德祐。所以者何。乃令长者施设大施。轻财乃尔。吾今宁可即于此处造立门屋施佛及众。
    时。童子胜便语我曰。长者且止。莫复出钱布此处也。吾于此处造立门屋施佛及众。尊者舍梨子。我为慈愍故。即以此处与童子胜。尊者舍梨子。我即于此夏起十六大屋．六十拘絺。尊者舍梨子时见佐助。”（《中阿含经》）
    可见，事实并不是如潘麟邪师所说的，给孤独长者变卖家产，金币用尽，还有空地没有铺满。而是相当于给孤独长者出于慈愍的原因，卖了一个人情给太子胜，使两人共同完成了供佛及僧精舍的善举，两人也因此得以千古留名。
    2.谬说精舍是用祇园之树所建
    潘麟邪师说精舍是用太子布施的树木所建，实在是天大笑话。祇园精舍屋宇众多，工程浩大，岂是斫伐些许棵树木即可建成之事？实可暴露出其于经律之无知，且看经律如何说之。
    比如:
    “我先知我父十八亿金买空地与佛及僧。”（《十诵律》）
    “时居士邠坻以十八亿金买地，十八亿金作僧房舍，十八亿金供养众僧，合五十四亿金。”（《摩诃僧祇律》）
    “于祇园各方隅布金，以一亿八千万两收购，起动工事……费金一亿八千万两，于适于住居之土地上建立华美之精舍……而给孤独长者精舍落成之庆典，继续九个月间。此庆赞共费黄金一亿八千万两，如是此一精舍合计共费金五亿四千万两之宝。”（《小部》）
    可见，祇园精舍实乃给孤独长者投入巨资所建，并非如潘麟邪师所说，以太子所布施之树建立。而且可知，购买祇园的土地，并没有使给孤独长者花光了所有钱财，只是花了其一小部分钱财。


错说四大种姓中婆罗门最高

6.错说四大种姓中婆罗门最高

    潘麟邪师在《<心经>直解》中说:
    “舍利子出身于印度四大种姓中最高的种姓──婆罗门。”

    古代印度将社会区分为四大种姓。
    比如:
    “佛告婆悉吒。有四姓种。善恶居之。智者所举。智者所责。何谓为四。一者刹利种。二者婆罗门种。三者居士种。四者首陀罗种。”（《长阿含经》）
    “世尊!有此等之四姓：刹帝利、婆罗门、毗舍、首陀。”（《中部》）
    四大种姓中，以刹帝利最尊、最高、最胜。
    比如:
     “刹利重家系
     人中为最胜
     明行具足者
     人天彼殊胜”（《相应部》）
    “依止种姓人 刹帝利最胜
     诸天及人间 明行足最胜”（《中部》）
    “阿摩昼!梵天常童子言此偈曰：
     人人尊种姓
     刹帝利最胜
     人天之众中
     智德人最尊
    阿摩昼!梵天常童子，善说是偈而不拙，善说是偈而不拙，具意义而非无意义。我（佛陀）亦承认此，我（佛陀）亦如是说：
     人人尊种姓
     刹帝利最胜
     人天之众中
     智德人最尊” （《长部》）
    “诸比丘!梵天常生童子亦说此偈：
     种姓于人中
     刹帝利最胜
     明行具足者
     人天中最胜
    诸比丘!梵天常生童子，善偈诵、非恶诵，善说[偈]、非恶说，引义利、非不引义利，我（佛陀）所许可也。诸比丘!我（佛陀）亦如是说：
     种姓于人中
     刹帝利最胜
     明行具足者
     人天中最胜”（《增支部》）
    可见，刹帝利为最胜、最高种姓，乃是梵天常童子与大觉佛陀的一致共说，并非潘麟邪师无知乱说的婆罗门为最高种姓。


错说阿难尊者

7.错说阿难尊者

    潘麟邪师在《<金刚经>的智慧》中说:
    “阿难十九岁随佛陀出家，甫一出家就被已经五十三岁的佛陀选为固定的贴身侍者，贴身侍奉佛陀二十七年，直到佛陀去世（涅槃），因为形影不离佛陀，故阿难成为佛陀众弟子中听闻佛法最多的人之一，以‘多闻第一’而著称。因阿难是释迦牟尼的亲叔叔之子，是佛陀的堂弟，故与佛陀有很近的血缘关系。再加上阿难有三十大丈夫相，只比佛陀少两个大丈夫相，乍看上去，阿难与佛陀在外相上几乎一样。”

    潘麟邪师的这段话不足两百字，其中错谬竟然不下三处，实在可谓是“开口即错”，但凡有些许羞耻之心，也不好意思自称导师矣！
    1.错说阿难侍奉佛陀二十七年
    阿难出家后，为佛陀侍者，直到佛陀涅槃，共侍奉佛陀二十五年，并非如潘麟邪师所说的二十七年。
    比如:
    “我奉侍佛来二十五年。未曾为佛所见诃责。”（《中阿含经》）
    “尔时。世尊颜貌纵容。威光炽盛。诸根清净。面色和悦。阿难见已。默自思念。自我得侍二十五年。未曾见佛面色光泽。发明如金。即从座起。右膝着地。叉手合掌。前白佛言。自我得侍二十五年。未曾见佛光色如金。不审何缘。愿闻其意。
    佛告阿难。有二因缘。如来光色有殊于常。一者佛初得道。成无上正真觉时。二者临欲灭度。舍于性命般涅槃时。阿难。以此二缘。光色殊常。” （《长阿含经》）
    2.错说佛陀在五十三岁时选阿难为侍者
    佛陀涅槃时八十岁。
    比如:
    “吾已老矣。年粗八十。譬如故车。方便修治得有所至。吾身亦然。以方便力得少留寿。” （《长阿含经》）
    “我身有疾将欲涅槃……我今衰迈身力羸弱年将八十。”（《根本说一切有部毗奈耶》）
    阿难侍佛共二十五年，所以佛陀是在五十五岁时选阿难为侍者的，并非潘麟邪师所说的五十三岁。
    3.错认阿难陀为难陀
    潘麟邪师生而眼盲，不认识阿难尊者，错将本属于难陀尊者的特征“三十大丈夫相”，张冠李戴给阿难尊者，足见其于佛法及史实的无知。
    阿难又名阿难陀，与难陀虽然仅一字之差，实为完全不同的两人。
    阿难陀，又名阿难，为佛陀叔父白饭王之子，佛陀的堂弟，亦为佛陀的长随侍者，多闻总持第一。
    比如:
    “白饭有二子。一名阿难陀。二名调达。”（《弥沙塞部和醯五分律》）
    “阿难陀修何福业。今为佛作叔伯堂弟。复作侍者。聪明智慧听闻佛语。更无忘失。” （《根本说一切有部毗奈耶》）
    “次至尊者阿难陀所住之房。告言诸妹。此是佛堂弟。舍位出家。于世尊所亲奉供侍。虽经长夜无劳倦心。大智聪明圣所称叹。如来所说一切经典。闻悉能受如瓶泻水置之异器。于大师众弟子之中。多闻总持最为第一。汝应至心礼敬其足。” （《根本说一切有部毗奈耶》）
    难陀，因其妻名孙陀罗，所以又名孙陀罗难陀，为佛陀同父异母弟，佛陀姨母大爱道之子，有三十大丈夫相。
    比如:
    “净饭王有二子。一名菩萨。二名难陀。”（《弥沙塞部和醯五分律》）
    “净饭王有二子。其最大太子。即我薄伽梵是。其第二者。即具寿难陀是。” （《根本说一切有部毗奈耶》）
    “次至尊者难陀所住之房。告言诸妹。此是佛亲弟。舍俗出家。若不出家为力轮王。于大师众弟子之中。善护诸根能防外境最为第一。汝应至心礼敬其足。” （《根本说一切有部毗奈耶》）
    “尔时长老难陀。是佛弟姨母所生。与佛身相似。有三十相。短佛四指。时难陀作衣与佛同量。诸比丘若食时会中後会。遥见难陀来。谓是佛。皆起迎。”（《十诵律》）
    “尔时尊者孙陀罗难陀。佛姨母子。大爱道所生。有三十相。少白毫相耳垂埵相。乞食已。从舍卫城中出。时尊者阿难在後。诸比丘食已。在只洹精舍门间经行坐禅。遥见其来谓是世尊。” （《摩诃僧祇律》）
    可见，有三十大丈夫相并被误认为是佛陀的，乃是佛陀的亲弟、姨母之子难陀，并非佛陀的侍者阿难陀。邪师潘麟纯粹是生而眼盲，不识阿难尊者，无知乱说。


错说圣典的结集

8.错说圣典的结集

    潘麟邪师在《<心经>直解》中说:
    “千二百五十人是释迦牟尼佛组建的最初出家僧团，这个僧团于释迦牟尼在世和去世后，在佛教的保存和推广方面，起到了非常重要的作用。千二百五十人中，更为杰出者共五百人，于佛陀入灭后的当月，即开始结集佛陀四十九年的教导，将其记录成文，勘定成经。如此后人如吾辈者，才有机会读到智慧圣典，如受佛陀亲自教授。”

    一、错说参与圣典结集的五百人全部来自于“千二百五十”大比丘众
    1.千二百五十比丘的来历
    众所周知的千二百五十比丘，其实是由优楼频螺迦叶三兄弟的千弟子和舍利弗、目揵连的二百五十弟子所组成，为佛陀成道不久，于摩竭陀国境内所度化出家。
    比如:
    “尔时世尊游罗阅祇。郁鞞罗迦叶兄弟及千弟子。舍利弗目揵连及二百五十弟子。皆出家学道。”（《弥沙塞部和醯五分律》）
    “次后优楼频螺迦叶兄弟门徒千人。舍利弗。目连等门徒二百五十人。合千二百五十人。尽是善来。所以常偏称千二百五十人者。以是诸人同是婆罗门中出家故。又以门徒师众大故。又俱是善来故。又以皆是阿罗汉故。”（《萨婆多毗尼毗婆沙》）
    然而，作为圣典结集的组织者大迦叶尊者，以及圣典的诵出者优波离尊者与阿难尊者，却全都不在千二百五十比丘之列。
    2.大迦叶尊者不在千二百五十比丘之列
    大迦叶尊者作为圣典结集的发起者、组织者，可谓居功至伟。
    大迦叶尊者未皈依佛陀之前，就已经出家修出离行了，与千二百五十比丘全部在摩竭陀国境内出家得度不同，大迦叶尊者与佛陀同时出家，佛陀成道后，大迦叶尊者是在跋耆国的广严城多子塔边皈依佛陀，成为佛陀的弟子，千二百五十比丘的僧团早已经在此之前建立，大迦叶尊者根本就不是千二百五十比丘中的一员。
    比如:
    “尔时世尊作如是念。隐士迦摄波今应受化。即往佛栗氏国。人间游行。到广严城多子塔边。在树下座。为欲引导迦摄波故。举身光照如妙金山。晃耀希奇周遍赫奕。时迦摄波见是事已。寻光而去到世尊所。遥见如来。仪貌端正相好殊伦。诸根湛寂一心无乱。譬如山王金色照耀。欢喜踊跃高声唱言。此是我师我是弟子。世尊告曰。如是如是。迦摄波。我是汝师汝是弟子。殷心礼敬。”（《根本说一切有部苾刍尼毗奈耶》）
    3.阿难尊者与优波离尊者亦不在千二百五十比丘之列
    佛陀成道后，于摩竭陀国建立千二百五十比丘的僧团时，还没有回到家乡迦毗罗卫城。等到佛陀回乡时已是离出家十二年、成道六年之后，与罗睺罗同岁的阿难也才只有六岁，此后才有阿难、阿那律、优波离等释子随佛出家之事，其出家时间远远在千二百五十比丘的最初僧团之后。阿难、优波离作为经律结集的主要人物，若言其属于千二百五十比丘之最初僧团乃至其中更为杰出的五百人之中，则纯属潘麟邪师于史实无知而乱说。
    比如:
    “时阿难陀到尼拘林。从象而下步诣佛所。顶礼恭敬在一面坐。佛告十力迦叶。汝应与此大欢喜童子如法度之。十力迦叶既奉佛命。即便度之为受具戒。”（《根本说一切有部苾刍尼毗奈耶》）
    “若佛世尊六年苦行。成觉之後更住六年。满十二岁重还于此。” （《根本说一切有部苾刍尼毗奈耶》）
    “尔时，世尊住阿奴夷国名为阿奴夷之摩罗种村邑。其时，著名释种诸童子随世尊之出家而出家。……时，释氏跋提王、阿那律、阿难、婆咎、金毗罗、提婆达多及剃发师优波离七人，……俱诣世尊处。……世尊先令剃发师优波离出家，后令彼诸释氏童子出家。时，具寿跋提于其雨安居中，现证三明，具寿阿那律生天眼，具寿阿难现证预流果，提婆达多成就异生位之神通。”（《南传律》）
    可见，结集圣典的发起人大迦叶尊者，以及诵出经律的阿难、优波离尊者，必定都不是千二百五十比丘中的一员。潘麟邪师说参与圣典结集的五百阿罗汉来自于千二百五十比丘，纯粹是于佛法史实无知而乱说。
    二、错说于佛陀入灭的当月开始结集圣典
    佛陀圣典的结集，是于佛陀涅槃后三个月的后安居期间，在大迦叶尊者的组织下进行的，并非如潘麟邪师所说于佛陀涅槃的当月即进行结集。
    佛陀于当年的二月八日入涅槃。
    比如:
    “八日成最上道 八日入泥洹城
    二月如来生 二月佛出家
    二月成菩提 二月取涅槃
    二月生二足尊 二月出丛林苦
    二月得最上道 二月入涅槃城”（《长阿含经》）
    此时，距离安居开始还有两三个月的时间，依律，比丘在安居前，应当先修治房舍。
    比如:
    “佛告诸比丘。若欲入夏坐者。先修治房舍。”（《善见律毗婆沙》）
    “佛言。从今日后。安居时房舍应如是治。云何治。若安居时欲至。不得看房舍破坏不治而言安居人自当治。若草房者当草覆。乃至泥房者应泥补。壁孔应泥治。当塞鼠孔泥治地。”（《摩诃僧祇律》）
    所以，参与圣典结集的五百阿罗汉也是如此，在安居前首先进行修治房舍卧具等准备工作，三个月后，后安居开始时，开始进行圣典的结集。
    比如:
    “是时尊者复作是念。于前夏中可修营房舍卧具。至后夏时当为结集。”（《根本说一切有部毗奈耶》）
    “于是迦叶作是念。何许多有饮食床坐卧具。可得以资给集比尼。唯见王舍城足以资给。便于僧中唱言。此中五百阿罗汉应往王舍城安居。余人一不得去。
    作是制已。五百罗汉至王舍城。于夏初月补治房舍卧具。二月游戏诸禅解脱。三月然后共集一处。于是迦叶白僧言。大德僧听。我今于僧中问优波离比尼义。若僧时到僧忍听。白如是。”（《弥沙塞部和醯五分律》）
    可见，潘麟邪师因其于戒律无知，妄说于佛陀涅槃的当月进行圣典的结集。
    三、错说所结集圣典为佛陀四十九年的教导
    佛陀成道后，共为众生说法四十五年，怎么可能会有四十九年的教导呢，潘麟邪师纯粹是无知乱说。
    1.佛陀在29岁逾城出家
    佛陀在29岁时，因为厌患生老病死，于中夜逾城出家。
    比如:
    “尔时菩萨年二十九。欲在王宫。受五欲乐。既见生老病死。心生厌离。中夜踰城。往诣林薮。”（《根本说一切有部毗奈耶》）
    “我年二十九 出家求善法”（《根本说一切有部毗奈耶》）
    “始年二十九 出家修善道”（《杂阿含经》）
    2.佛陀经6年苦行得成正觉
    佛陀经过六年的苦行，最终于菩提树下得成无上正等正觉。
    比如:
    “时菩萨即于彼处六年苦行。”（《四分律》）
    “尔时世尊。先六年苦行。然後成无上觉。” （《根本说一切有部毗奈耶》）
    “往诣林薮。六年苦行。……便证无上正等菩提。”（《根本说一切有部毗奈耶》）
    3.佛陀于80岁时入无余涅槃
    佛陀是在八十岁时，于无余涅槃界而般涅槃。
    比如:
    “吾已老矣。年粗八十。譬如故车。方便修治得有所至。吾身亦然。以方便力得少留寿。”（《长阿含经》）
    “然阿难陀。我身有疾将欲涅槃。便作是念。吾今病苦必定命终。诸苾刍等各在余处。我念不应离斯大众而般涅槃。宜自用意以无相三昧观察其身痛恼令息。即便入定。所受诸苦悉皆除愈。得安隐住。阿难陀。我今衰迈身力羸弱年将八十。” （《根本说一切有部毗奈耶》）
    4.佛陀于45年间为诸众生一味说法
    佛陀成道后，从初转法轮为五比丘说四圣谛，直到为最后阿罗汉弟子须跋说法，然后入无余涅槃，中间共为众生一味讲法45年。
    比如:
    “世尊得阿耨多罗三藐三菩提。乃至涅槃时。于一中间四十五年。为天龙夜叉乾闼婆阿修罗迦楼罗紧那罗摩睺罗伽人非人等。是为一味。”（《善见律毗婆沙》）
    佛陀29岁出家，6年苦行成正觉，到80岁入涅槃，中间共说法度众45年，可见，潘麟邪师说结集佛陀四十九年讲法，是因其于史实无知而乱说。


错说三十三天之王——帝释天

9.错说三十三天之王——帝释天

    潘麟邪师在《以心传心》中说:
    “还有一些天界的神，三界有三十三天（欲界六天、色界二十三天、无色界四天），每一个天都有很多神。”
    “在这个须弥山再往上还有很多神，有一个神叫帝释天，是三界之王，三十三天的天主，这个帝释天原是印度教之神，称因陀罗。……在那里他（帝释天）统领着三界大大小小的各类鬼神。”

    一、错认三十三天
    三界诸天，通常自下而上依次分为欲界的七天:四天王天。忉利天。焰摩天。兜率天。化自在天。他化自在天。魔天。
    色界的十八天:梵众天。梵辅天。大梵天。少光天。无量光天。光音天。少净天。无量净天。遍净天。小严饰天。无量严饰天。果实天。无想天。无烦天。无热天。善见天。大善见天。阿迦尼吒天。
    无色界的四天:空处天。识处天。无所有处天。非想非非想处天。
    共有二十九层天（或以不计魔天则为二十八层天）。
    实际上，“三十三天”并非是三十三层天，而是因为欲界的第二层天即忉利天，共有三十三座天宫城，故而，忉利天又名三十三天。
    比如:
    “天帝释即念三十三天忉利天。三十三天忉利天即自念言。今帝释念我。”（《长阿含经》）
    帝释天住在中央的善见城，统领一切，城中有善法堂，善法堂中设有天帝释及三十二位辅臣的座位。
    比如:
    “其善见城内有善法堂。……当其柱下敷天帝御座。纵广一由旬。杂色间厕。以七宝成。其座柔软。软若天衣。夹座两边左右十六座。” （《长阿含经》）
    在善见城的四方，分别各有八座天宫城，四方合共三十二座天宫城，与中央的善见城，合计三十三座天宫城。
    依据《正法念处经》，三十三座天宫城的名称分别为：1、善法堂天，2、山峰天，3、山顶天，4、喜见城天，5、钵私他天，6、俱吒天，7、杂殿天，8、欢喜园天，9、光明天，10、波利耶多天，11、离险岸天，12、谷崖岸天，13、摩尼藏天，14、施行天，15、金殿天，16、鬘形天，17、柔软天，18、杂庄严天，19、如意天，20、微细行天，21、歌音乐天，22、威德轮天，23、日行天，24、阎摩那娑罗天，25、连行天，26、影照天，27、智慧行天，28、众分天，29、曼陀罗天，30、上行天，31、威德颜天，32、威德焰轮光天，33、清净天。
    潘麟误解三十三天为三界共有三十三层天，故而硬改佛法，把色界十八层天，瞎说硬改为二十三层天，使劲凑数，以便凑成三十三层天，进而错认忉利天的天主帝释天即为三界之王，实在是有眼无珠。
    二、错说帝释天为三界之王
    欲界的第二层天忉利天，又名三十三天，其天主为天帝释，也称帝释天，又名释提桓因、憍尸迦、因提利等。
    比如:
    “时。释提桓因居上妙堂观。于夜来诣尊者大目揵连所……时。大目揵连问帝释言。憍尸迦。云何为调伏悭垢。见于殊胜……时。天帝释答言。尊者大目揵连。胜婆罗门大姓．胜刹利大姓．胜长者大姓．胜四王天．胜三十三天。稽首敬礼故。尊者大目揵连。我为胜婆罗门大姓．胜刹利大姓．胜长者大姓．胜四王天．胜三十三天恭敬作礼。见斯果报。故说此偈。”（《杂阿含经》）
    “天帝释即念三十三天忉利天。三十三天忉利天即自念言。今帝释念我。” （《长阿含经》）
    “佛告诸比丘。释提桓因于三十三天为自在王。” （《杂阿含经》）
    “佛告诸比丘。彼天帝释于三十三天为自在王。” （《杂阿含经》）
    “佛告比丘。彼天帝释于诸三十三天。为王为主。以是因缘故。彼天帝释名因提利。” （《杂阿含经》）
    可见，帝释天仅仅是欲界的忉利天（又称三十三天）的天主，并非三界之王。
    而且欲界诸天乃至梵天皆有天王，帝释只是忉利天（三十三天）之主，并非能够统领诸天。
    比如:
    “譬如一切天王。四大天王为第一……譬如一切三十三天。以帝释为第一……譬如焰摩天中。以宿焰摩天王为第一……譬如兜率陀天。以兜率陀天王为第一……譬如化乐天。以善化乐天王为第一……譬如他化自在天。以善他化自在天子为第一……譬如梵天。大梵王为第一。” （《杂阿含经》）
    实际，大梵天王才是三界，乃至娑婆世界之主，自在统领千世界。
    比如:
    “所谓日月境界。光明所照。所照诸方。谓千世界。此千世界。有千日．千月．千弗于逮．千阎浮洲．千拘陀尼洲。千郁单越洲．千须弥山．千四大王天．千四天王子．千三十三天．千释天因陀罗．千焰摩天．千须焰摩天子。千兜率哆天．千兜率哆天子。千化乐天．千善化乐天子．千他化乐天．千自在天子。千梵世界及千别梵。彼中有一梵大梵。富祐作化尊。造众生父。已有当有。” （《中阿含经》）
    “娑婆世界主梵天王闻佛所说。欢喜随喜。” （《杂阿含经》）
    “娑婆世界主梵天王知佛心念已。譬如力士屈伸臂顷。于梵天没。住于佛前。” （《杂阿含经》）
    “今有大梵天王。无能胜者。统千世界。富贵尊豪。最得自在。” （《长阿含经》）
    可见，潘麟邪师说帝释天是三界之王，统领三界众多鬼神，纯粹是无知乱说。
    三、错说帝释天哀求佛陀说法度众
    潘麟邪师在《以心传心》中说:
    “佛陀刚开悟的时候说了一句话：‘奇哉奇哉，大地众生皆有如来智慧德相，但因妄想执著，不能证得。’说完这句话后就准备入涅槃，这时帝释天神从天上降下来跪在佛陀面前苦苦哀求：‘你不能入涅槃，你要涅槃了，这人世间就没有第二个圣人出来把我们从黑暗中引导出去了。’”
    “帝释天又开始苦苦哀求，求了半天，最后佛陀说：‘好吧，我就不涅槃了，给众生讲法吧。’”
    “如果没有帝释天如此三番的苦苦哀求，那么佛陀便会一言不发地入涅槃，我们就再也听不到无上智慧之法了。这个苦苦哀求的帝释天，就是统管三界的神”。
    佛陀成道后，因思念众生难可度化，欲入涅槃，不欲说法，然后为满梵天王本愿，经梵天王的劝请才开始说法度众，根本不是如潘麟邪师所说的是在帝释天的哀求下为众生说法，这在律中说得清清楚楚。
    比如:
    “又为满梵天王本愿故。梵天王本愿。成佛道时要先请佛转于法轮。是故待梵天王请而后说法。过七七日佛即生念。令梵天王知。尔时梵王。如屈伸臂顷。于色界没来至佛所。请转法轮。佛受彼请已。然后观诸众生谁应度者。”（《萨婆多毗尼毗婆沙》）
    “世尊于静居宴默，心生思念：‘我证得此法，甚深、难见、难解……我若说法，彼不了解我时，我唯疲劳、困惫而已。’世尊如是思择，心念默然，不欲说法……时，索诃主梵天如力士屈伸臂，伸屈臂，〔迅〕没梵界而现世尊前。此时，索诃主梵天偏袒上衣一肩，右膝著地，合掌面世尊而白世尊曰：‘愿世尊说法！愿善逝说法！有情有少尘垢者，若不闻法，即退堕；若〔闻〕法，即得悟也……索诃主梵天重白世尊：‘世尊！愿为说法…… 应得了知！’……索诃主梵天三白世尊曰：‘世尊！愿为说法…… 应得了知！’……时，世尊因知梵天劝请，并哀愍有情，乃以佛眼观察世间……时，索诃主梵天已知‘世尊许为说法’，敬礼世尊，右绕而没其处。”（《南传律》）
    可见，潘麟邪师纯粹是无知乱说佛陀是在帝释天的哀求下说法度众。


错说十八界

10.错说十八界

    潘麟邪师在《<心经>直解》中说:
    “眼耳鼻舌身意，与色声香味触法互动，缘起的眼识、耳识、鼻识、舌识、身识、意识，合在一起是三六一十八，佛教术语名之为‘十八界’。界是世界、界限之义。每个人都有自己的‘十八界’。”
    “眼缘色，生起眼识。眼、色、眼识这三者构成一‘界’，名之曰‘眼界’。耳缘声，生起耳识。耳，声，耳识三者又构成一‘界’，名之曰‘耳界’。如是，鼻界、舌界、身界，乃至意识界。”

    1.错说“界”的含义
    十八界的“界”，并非潘麟邪师所说的是世界，界限之义，而是种类，种族的意思。也就是说这十八法，各自不同，分别属于各个不同的种类。关于“界”的含义，前人多有论述，比如，据佛学大词典，有以下几种解释:
    “界为种类、种族之义。谓十八种类自性各别不同，故称十八界。”
    “界是何义？答：种族义是界义。应知此中种族义是界义者：如一山中，有多种族。谓金银铜铁白镴铅锡丹青等石白墡土等异类种族。如是于一相续身中，有十八界异类种族。”
    此处潘麟邪师显然自以为是，乱解佛法名词，乱说界为世界、界限之意。
    2.错说眼界
    十八界是由内六入处（六根）及外六入处（六尘）和六识组成，每一法单独即成一界，三六十八，是为十八界。
    比如:
    “云何种种界。谓十八界。眼界．色界．眼识界。乃至意界．法界．意识界。是名种种界。”（《杂阿含经》）
    “[世尊曰：]‘阿难！此等之十八界：即眼界、色界、眼识界，耳界、声界、耳识界，鼻界、香界、鼻识界，舌界、味界、舌识界，身界、所触界、身识界，意界、法界、意识界也。阿难！只要知见此等十八界，于如是之范围，阿难！可云有界善巧之比丘也。’”（《中部》）
    可见，并非如潘麟邪师无知乱说的眼、色、眼识这三者够成一界，名之为眼界。按照这样分类，耳、声、耳识……意、法、意识，十八界则成六界，岂有此理？而且，潘麟邪师所说也自相矛盾，前面刚说眼、色、眼识等自为一界，后面紧接着就说三者构成一界，实在是混乱不堪。同时，潘麟邪师“以此类推”的能力也极差，按照他的潘氏独家命名方法，眼、色、眼识这三者如果称为“眼界”的话，那么，最后的意、法、意识此三者应该叫“意界”，而不是他所说的“意识界”。
    实际上，在佛法中，眼、色，以及眼、色为缘所生的眼识，此三者相和合，则生“触”，并非潘麟邪师无知乱说的“眼界”，耳鼻舌身意亦复如是。
    比如:
    “缘眼．色。生眼识。三事和合触。” （《杂阿含经》）
    “缘眼及色眼识生。三事和合生触。” （《杂阿含经》）
    “缘耳．鼻．舌．身．意。缘意及法生意识。三事和合生触。” （《杂阿含经》）
    总之，潘麟邪师无论是法理，还是逻辑思维，皆错乱不堪。


潘麟邪师讹传八苦邪说

11.潘麟邪师讹传八苦邪说

    潘麟邪师在《<金刚经>的智慧》中说:
    “‘苦’是指人生的八苦……佛法将众生一切苦厄概括为‘八苦’。1.生苦。2.老苦。3.病苦。4.死苦。5.爱别离苦。6.怨憎会苦。7.求不得苦。8.五蕴炽盛苦。”
    “通过自己的八苦，再推想到他人的八苦，再推想到一切众生的八苦。”
    “苦谛：世间有八苦。”

    潘麟邪师于其著作中多次提到“八苦”，以此可见，其必定是苦谛未明之凡夫。
    生老病死等一切诸苦，总而言之，皆为五阴炽盛苦。潘麟邪师苦谛未成，故而，把生、老、病、死、爱别离、怨憎会、求不得等诸苦（皆属五取蕴苦，为别称），与五阴炽盛苦（总称）并列在一起，实为总别不分、种属不辨。
    所谓“八苦”，纯属典型的流变伪说，佛陀正法中根本就没有“八苦”这个词！
    如潘麟邪师这般把五盛阴苦作为“八苦”之一，完全混淆错乱了苦谛的真实含义，而于此“八苦”之说讹传信受者，必苦谛未明之凡夫。
    不见苦谛之凡夫，才会把生、老、病、死、爱别离、怨憎会、求不得等诸苦，与五阴炽盛苦并列起来以示不同，讹称为所谓的“八苦”。而于四圣谛刻骨入髓般现观的圣者，看到此“八苦”之谬说，就如金针刺目般心痛。
    其实，依佛陀所说苦谛，无论有多少种苦，归纳略说，取要言之、言而总之，都是同一种苦，即五盛阴苦。
    比如：
    “谓生苦、老苦、病苦、死苦、恩爱别苦、怨憎会苦、所欲不得苦。如是略说五受阴苦。是名为苦。”（《杂阿含经》）
    “云何为苦谛。所谓生苦、老苦、病苦、死苦、忧悲恼苦、怨憎会苦、恩爱别苦、所求不得苦。取要言之。五盛阴苦。是谓苦谛。”（《增一阿含经》）
    “云何苦圣谛。谓生苦病苦老苦死苦。爱别离苦怨憎会苦求不得苦。若略说者谓五取蕴苦。是名为苦。”（《根本说一切有部毗奈耶》）
    佛陀对苦谛讲得清清楚楚，取要言之、如是略说、若略说者，一切诸苦皆是五盛阴苦，字字明白，毫不含糊，若把五盛阴苦作为“八苦”之一与诸苦并列以示不同者，必愚痴眼盲者。
    既然五盛阴苦总括、包含了前面诸苦，种属概念不能并列，那么就不应该再与诸苦平行并列在一起，因为只有平等的概念才可以并列，否则，佛陀的智慧岂不是连凡夫都不如了吗？
    修习观察苦谛，观察的就是诸苦根本上只是同一种苦，即五盛阴苦。哪怕仅仅读过《杂阿含经》的第一篇经文，就应当知道，观五盛阴是无常、苦、空、非我，如此就可以证得初果乃至解脱诸苦与生死轮回。
    可见，一切圣者皆清楚了知一切诸苦本质上皆是五盛阴苦，依此而得苦谛成就，绝对不会把五盛阴苦与诸苦并列并讹传为“八苦”。
    综上可知，潘麟邪师反复讹传“八苦”邪说，实为苦谛未明之凡夫，如何竟敢妄称大解脱者！？


错说圣典的结集（之二）

12.错说圣典的结集（之二）

    潘麟邪师在《<金刚经>的智慧》中说:
    “佛陀涅槃一个月后，佛陀的另外一个弟子大迦叶（十大弟子之一，号称‘头陀第一’，即苦行第一）发动五百罗汉聚集在一起，欲将佛陀49年的教导结集为经典记录下来，以供后人学习。”

    所谓正说大同小异，谬说却千差万别。潘麟邪师其邪见谬说互相抵牾、前后矛盾之处颇多。同一件事情，这本书这样说，另一本书又换了一个说法，皆因其非是正说，很难自圆其说也。
    例如关于佛陀的圣典是何时结集的问题，潘麟邪师在《<心经>直解》中说是在佛陀入灭后的当月:“千二百五十人中，更为杰出者共五百人，于佛陀入灭后的当月，即开始结集佛陀四十九年的教导，将其记录成文，勘定成经。”这次又说是在涅槃一个月后，其邪师谎话连篇之嘴脸可谓展露无遗。既然他已经不要脸地一错再错，我亦只好不厌其烦地指出其错谬，冀其悔改。
    佛陀圣典的结集，是于佛陀涅槃后三个月的后安居期间，在大迦叶尊者的组织下进行的，并非如潘麟邪师所说于佛陀涅槃的当月即进行结集。
     佛陀于当年的二月八日入涅槃。
    比如:
    “八日成最上道 八日入泥洹城
    二月如来生 二月佛出家
    二月成菩提 二月取涅槃
    二月生二足尊 二月出丛林苦
    二月得最上道 二月入涅槃城”（《长阿含经》）
    此时，距离安居开始还有两三个月的时间，依律，比丘在安居前，应当先修治房舍。
    比如:
    “佛告诸比丘。若欲入夏坐者。先修治房舍。”（《善见律毗婆沙》）
    “佛言。从今日后。安居时房舍应如是治。云何治。若安居时欲至。不得看房舍破坏不治而言安居人自当治。若草房者当草覆。乃至泥房者应泥补。壁孔应泥治。当塞鼠孔泥治地。”（《摩诃僧祇律》）
    所以，参与圣典结集的五百阿罗汉也是如此，在安居前首先进行修治房舍卧具等准备工作，三个月后，后安居开始时，开始进行圣典的结集。
    比如:
    “是时尊者复作是念。于前夏中可修营房舍卧具。至后夏时当为结集。”（《根本说一切有部毗奈耶》）
    “于是迦叶作是念。何许多有饮食床坐卧具。可得以资给集比尼。唯见王舍城足以资给。便于僧中唱言。此中五百阿罗汉应往王舍城安居。余人一不得去。
    作是制已。五百罗汉至王舍城。于夏初月补治房舍卧具。二月游戏诸禅解脱。三月然后共集一处。于是迦叶白僧言。大德僧听。我今于僧中问优波离比尼义。若僧时到僧忍听。白如是。”（《弥沙塞部和醯五分律》）
    可见，潘麟邪师因其于戒律无知，妄说在佛陀涅槃一个月后进行圣典的结集。
    另外，潘麟邪师说所结集圣典为佛陀四十九年的教导也是显而易见之错误，佛陀二十九岁出家，六年苦行成正觉，到八十岁入涅槃，中间共说法度众四十五年，可见，潘麟邪师说结集佛陀四十九年讲法，是因其于史实无知而乱说。关于这个问题，前文已经多次批驳，兹不赘述。


潘麟“导师”乱说饿鬼、地狱众生

13.潘麟“导师”乱说饿鬼、地狱众生

    潘麟邪师在《<金刚经>的智慧》中说:
    “还有一类众生是无色众生，他们没有具体形象，比如说饿鬼、地狱中的众生就没有物理结构，你看不见他，纯精神性的存在，他们就叫无色众生。”

    1.乱说饿鬼没有具体形象、物理结构
    潘麟邪师自己不具天眼，看不到饿鬼，认为普通人也看不到饿鬼，就放胆乱说饿鬼没有具体形象，其实，经中对于饿鬼的形象记说得十分生动具体。
    比如:
    “是时世尊。渡弶伽河已。有五百饿鬼。来现于前。骸骨黑瘦。如火烧柱。头发蓬乱。腹如太山。其咽如针。遍体炽然。焰火烧聚。合掌恭敬。白世尊言。大德。我等由于先身。造诸恶业。于此身中。尚不得闻浆水之名。况获饭食。”（《根本说一切有部毗奈耶药事》）
    而且饿鬼也并非如潘麟所说的没有物理结构，而是具有四大所造的形体，同时身、口、头、手、发、咽、腹、骸骨等物理结构、生理结构皆有。
    比如:
    “命终者生饿鬼中。形体烧然。苦痛难陈。”（《增一阿含经》）
    “或作饿鬼。长四大形。有受胎之厄。” （《增一阿含经》）
    “作饿鬼形。身长数十由旬。咽细如针。复以融铜而灌其口。”（《增一阿含经》）
    “时二饿鬼伸手语沙门亿耳。乞我一口。乞我半口。我腹中饥如火烧。”（《十诵律》）
    2.乱说地狱众生没有物理结构
    地狱众生也同样并非如潘麟邪师无知乱说的没有物理结构，而是有血有肉，有皮有骨，手、足、口、鼻、肠、胃等物理结构、生理结构具足。
    比如:
    “彼铁鍱林大地狱中。四方则有大热风来。热风来已。铁鍱便落。铁鍱落时。截手．截足。或截手足。截耳．截鼻。或截耳鼻及余支节。截身血涂无量百千岁。受极重苦。终不得死。要令彼恶不善业尽。复次。彼铁鍱林大地狱中生极大狗。牙齿极长。揽彼众生。从足剥皮。至头便食。从头剥皮。至足便食。彼众生等如是逼迫无量百千岁。受极重苦。终不得死。要令彼恶不善业尽。复次。彼铁鍱林大地狱中生大乌鸟。两头铁喙。住众生额。生挑眼吞。啄破头骨。取脑而食。彼众生等如是逼迫无量百千岁。受极重苦。终不得死。要令彼恶不善业尽。”（《中阿含经》）
    “彼地狱卒便捉众生着热铁床。洞然俱炽。强令坐上。以热铁钳钳开其口。以沸洋铜灌其口中。彼沸洋铜烧唇。烧唇已烧舌。烧舌已烧龂。烧龂已烧咽。烧咽已烧心。烧心已烧大肠。烧大肠已烧小肠。烧小肠已烧胃。烧胃已从身下过。彼如是逼迫无量百千岁。受极重苦。终不得死。要令彼恶不善业尽。” （《中阿含经》）
    3.乱说饿鬼、地狱众生为无色众生
    无色众生，是指三界中无色界的那些没有色身的众生，主要有四种。
    比如:
    “无色界众生有四种。何等为四。一者空智天。二者识智天。三者无所有智天。四者有想无想智天。”（《长阿含经》）
    上文已经指出，饿鬼、地狱众生具有四大所造有形的物质色身，根本不是无色众生，潘麟邪师纯粹是不懂乱说。


潘麟邪师妄称所谓的“龙洋活佛”生下来就是佛

14.潘麟邪师妄称所谓的“龙洋活佛”生下来就是佛

    潘麟邪师在《<金刚经>的智慧》中说:
    “我在几个月前幸运地拜见了有‘当代佛陀’之称的龙洋活佛。他生下来就是佛，根本不需要修行，到他这一代已经是第五代活佛了。在西藏活佛转世的法系传统中，即使找到了小活佛还要带着他修行，直到某一天才能开悟。但龙洋活佛这个法系，是不需要修行的，生下来就是佛。”
    “……但实际上这些大成就者们与释迦佛一般无二，没有任何差别，佛陀所达到的究竟成就，他们全部达到了，而且某些人比释迦牟尼成佛的速度还要快。释迦牟尼用了六年的苦行后才在菩提树下成就佛果，而像龙洋活佛这样的人一生下来就是佛，连六个月都不需要，何况是六年？还有六祖慧能大师言下大悟，顿悟成佛。从成佛速度而言，他们远超释迦牟尼。”

    1.未出家的人不可能成佛
    潘麟竟然说“龙洋活佛”刚生下来就是佛，实在是弥天大谎。
    必须具三十二相，出家穿法衣，经过勤苦修行方可成佛，此乃一定之规。
    比如:
    “佛初得道时着袈裟不。答曰。无有白衣得佛者。要有三十二相。出家着法衣。威仪具足舍离烦恼。而复一切种智入其身内。”（《萨婆多毗尼毗婆沙》）
    即使潘麟邪师想狡辩说“龙洋活佛”刚一出生就出家了，也不可能。且不说“龙洋活佛”本就不具三十二相，律中明确规定，出家最小要满七岁。
    比如:
    “如世尊说。若满七岁能驱乌者。得与出家。大德。有满六岁。于僧伽食厨处。能作驱乌。彼亦合与出家不。佛言。不合。要满七岁为定量故。”（《根本说一切有部》）
    可见，说某些人是刚一出生就是佛，纯粹是痴人说梦。
    2.诸佛皆是经过三阿僧祇劫种种苦行乃得成佛。
    潘麟邪师说“这些大成就者们，比释迦牟尼成佛的速度还要快”，这个马屁拍的实在是叭叭响。三世诸佛皆是经过三阿僧祇劫种种苦行才能成佛，这是诸多经律中的共说。
    比如:
    “一切诸佛有三事等。一者行等。二者法身等。三度众生等。一切诸佛尽三阿僧祇劫修菩萨行。尽具五分法身十力四无所畏十八不共法。尽度无数阿僧祇众生入于泥洹。”（《萨婆多毗尼毗婆沙》）
    “如我于三阿僧祇劫所行勤苦。成无上道。”（《增一阿含经》）
    “菩萨报曰。我已曾于三阿僧祇劫。常行苦行求无上菩提。于一切众生拔诸苦难。”（《根本说一切有部毗奈耶》）
    “如来三阿僧祇劫种种苦行乃得成佛。”（《毗尼母经》）


潘麟邪师诽谤佛陀为怪物、驴、马

15.潘麟邪师诽谤佛陀为怪物、驴、马

    潘麟邪师在《<金刚经>的智慧》中说:
    “释迦牟尼是人，人一生下来就会走路说话是不可能的，那是怪物，那是驴，是马。只有驴一生下来就会走路，马一生下来就会跑，没有人一生下来就会走路的。这不符合生理学常识，只是一个神话故事。”

    潘麟邪师实在是孤陋寡闻，目光短浅，他肯定难以相信人一生下来就会走路这种事情的。刚出生的婴儿就会走路，其实在现实生活中就有这样的真实案例。
    巴西一家妇科医院，一名女婴刚出生，医生想带她去清洗身体，婴儿居然扶着医生的胳膊站起来，并愉快地向前走了起来。一名护士急忙叫来了其他人并将宝宝走路的视频录了下来，上传至YouTube上，这段视频很快就在网上疯传。感兴趣的朋友可以到网上搜索观看。
    潘麟实为井底之蛙，不能知晓诸佛之不可思议事；自己没有智慧，不能了知诸佛未曾有之法，还要拉低别人的智慧跟他作伴；自己不具有净信而欲毁他人之净信，其心何其歹毒！
    世尊出生之后，不用别人扶侍而行七步，此乃诸佛之常法，而且是南北传诸多经律之所共说。
    比如:
    “菩萨生时帝释亲自手承置莲花上不假扶侍足蹈七花行七步已。遍观四方手指上下作如是语。此即是我最後生身。天上天下唯我独尊。”（《根本说一切有部毗奈耶》）
    “世尊复告阿难陀曰。我于此林中。亦既生已。南行七步。不假人扶。观察四方。便作是言。此最後身。更不受生。”（《根本说一切有部毗奈耶》）
    “菩萨以立起平等之足，而此七步，辖步而行，被白盖，朝望一切诸方，以说伟言──我是世界之首者、我是世界之胜者，我是世界之长者，此为最后之生，今无后有之事。”（《中部》）
    “诸比丘!此[诸佛]之常法：菩萨出生则以两足平稳而立，向北方行七步，于白伞下，观望十方，而大声曰：‘我是世间之首位者，我是世间之最胜者，我是世间之至尊胜者，此是最后生，无再生也。’此乃[诸佛]之常法。”（《长部》）
    “我闻世尊初生之时。即行七步。不恐不怖。亦不畏惧。观察诸方。若世尊初生之时。即行七步。不恐不怖。亦不畏惧。观察诸方者。我受持是世尊未曾有法。”（《中阿含经》）
    “佛告比丘。诸佛常法。毗婆尸菩萨当其生时。从右胁出。专念不乱。从右胁出。堕地行七步。无人扶侍。遍观四方。举手而言。天上天下唯我为尊。要度众生生老病死。此是常法。”（《长阿含经》）
    “菩萨常法。生已在地。无人扶侍而行七步。观察四方便作是言。此是东方。我是一切众生最上。此是南方。我堪众生之所供养。此是西方。我今决定不受後生。此是北方。我今已出生死大海。”（《根本说一切有部毗奈耶》）
    潘麟邪师因为自己的无知，如此明目张胆地诽谤佛陀“是怪物、是驴、是马”，难道他就不怕遭报应吗？希望潘麟能够及早回头，忏悔自己的口业，免遭地狱之苦。


潘麟邪师昧于因果，乱说善恶相抵的“无记业”

16.潘麟邪师昧于因果，乱说善恶相抵的“无记业”

    潘麟邪师在《<金刚经>的智慧》中说:
    “如果是好的行为，则储存为好业，或名善业、白业；如果是坏的行为，则储存为恶业，又名黑业。还有第三种业叫无记业──没有记录的业。不是说所有的行为都有记录吗，怎么还会有无记业？无记业是黑业和白业相互抵消了，就叫无记业。不是没有记录，也是有记录的，但是这个记录为中性的，既不属于白业也不属于黑业，它属于中性业，故名无记业。
    哪一些属于无记业呢？比如说一个穷人看到他母亲快饿死了，想给他母亲弄一点吃的。但是家里实在太穷了，一点吃的都没有。情急之下，他就去别人家偷了一点米回来。把米做成饭给他母亲吃，救了他母亲一命。
    现在我们用善恶业来分析。
    如果不吃饭，这位母亲就会死去，所以做米饭给母亲吃是一个善举，是一个孝行，应该归到白业中。但是，这个米是偷来的，偷窃这个行为属于黑业。那这个穷人偷米给母亲做饭的行为，到底属于白业还是属于黑业呢？因为善恶均有，于是相互抵消了。这一抵消就产生了无记业，没有办法归纳。归到善不行，他偷窃怎么能归到善呢？归到恶也不对，难道孝敬母亲是恶吗？所以，没有办法归纳，那就只好把它归为无记业。”

    1.潘麟邪师关于无记业是否有记录的问题，解释得乱七八糟、自相矛盾
    潘麟邪师关于无记业是否有记录的问题，解释得实在是乱七八糟、自相矛盾，估计把自己都绕迷糊了。前面刚说无记业是“没有记录的业”，后面又说“不是没有记录，也是有记录的，但是这个记录为中性的”，完全是自相矛盾的。记录是中性的也是有记录，怎么能说是没有记录呢？怀疑潘麟邪师的智商可能真是负数。
    2.昧于因果，妄说善恶可以抵消
    因果是佛法中的一个重要规律，也是佛教区别于其他外道的理论基础。善业有善报，恶业有恶报，杂业有杂业报，善恶业不相抵消。
    比如：
    “苾刍当知。造纯黑业者。得纯黑报。造纯白业者。得纯白报。造杂业者。得杂业报。”（《根本说一切有部毗奈耶》）
    “汝等应知。作纯黑业者得纯黑异熟。作纯白业者得纯白异熟。作杂业者得杂异熟。是故汝等应弃纯黑及以杂业。当可精勤修纯白业。” （《根本说一切有部毗奈耶》）
    按照潘麟邪师的理论，为了救十个人杀死十个人，刚好也是善恶相抵消，也不会受善恶报，这纯粹是昧于因果的歪理邪说。
    总之，穷人偷米，属于黑业，当受黑报；救母活命，属于白业，当受白报；所以关于偷米救母这件事，综合来看，属于杂业──有黑业也有白业。因此这个穷人在未来世，将要受杂报──既要受黑报又要受白报，而不是如潘麟邪师所说成为“无记业”。
    3.无记业
    关于什么是无记业，古人给出如下几种解释:
    瑜伽九卷六页云：无记业者：谓非无贪无瞋无痴为因缘，亦非贪瞋痴为因缘业。
    瑜伽九十卷三页云：于善不善二种行相，不可记故；立无记业。
    俱舍论十五卷十二页云：非前善不善业，立无记名。不可记为善不善故。
    品类足论七卷一页云：无记业云何？谓无记身语业，及无记思。
    大意皆是所作之业没有明显的善恶属性，无法用善业、恶业的标准加以区分。可见皆非如潘麟邪师所说，无记业是由于善恶相抵消所形成。


一、错说初果须陀洹

    一个世间法中数学、地理、历史等基本的、常识性知识都讲得乱七八糟、不明不白的伪“导师”，竟然想要解说出世间法中诸圣境界，其结果必然是失之毫厘谬以千里。

    一、错说初果须陀洹
    1.错说须陀洹要七次来人间
    潘麟“导师”在《<金刚经>的智慧》中说:
    “入流果又名‘七还果’。七还就是要来人间投胎七次。”
    “须陀洹果要七返人间，是为了来人间消业还债的……故入流果又名七还果。”

    “七还果”之名，纯粹是潘麟邪师自己杜撰的新词，翻遍大藏经都没有这个名词。这个名词，从道理上都说不通。要想七次从天上还来人间，必须先往生到天上七次，如此则为二七共十四次往生，成何道理？所以，初果圣者须陀洹，并非如潘麟所说的要七次来人间，而是在天上与人间一共转生最多七次，也有可能少于七次，便得以解脱轮回之苦。这种七次往来于天上、人间的须陀洹，也被称作“极七返”。
    比如：
    “记说彼人得须陀洹。决定正向三菩提。七有天人往生。究竟苦边。”（《杂阿含经》）
    “三结已尽。得须陀洹。不堕恶法。定趣正觉。极受七有。天上．人间七往来已。便得苦际。”（《中阿含经》）
    “彼即三结尽，故为极七返者，于天、人中以七返为极，轮回流转而作苦之边际。”（《增支部》）
    少于七次往来于人间、天上的须陀洹主要有两种，第一种为“一种子”，只需要来人间一次就可解脱轮回之苦。
    比如:
    “彼三结尽故成为一种子，唯起一人之有而作苦之边际。”（《增支部》）
    第二种为“家家”，需要天上、人间往来二到三次不等，即可于人间得究竟解脱。
    比如:
    “彼三结尽故为家家。或于三家轮回流转而作苦之边际。”（《增支部》）
    “彼即三结尽，故为家家者，轮回流转于二家、三家而作苦之边际。” （《增支部》）
    综上所述几类须陀洹的情况，皆非如潘麟邪师所说的要来人间投胎七次，足见其为胡编乱造、无知乱说。

    2.妄说须陀洹因消除全部业债而解脱轮回
    潘麟“导师”在《<金刚经>的智慧》中说:
    “须陀洹果要七返人间，是为了来人间消业还债的，当所有的业债全部消除后，全部偿还后，就不再来了，就超越了轮回。”

    潘麟邪师不知众生于无始劫所造之业无穷无尽，如果须陀洹来到人间想通过消除全部的业债来解脱轮回之苦，必将永无解脱之日。
    认为业是导致众生轮回的根本，妄想通过“业尽则苦尽”来达到解脱轮回的目的，这正是佛陀在《中阿含经?尼乾经》中反复所破斥婆罗门外道的邪见。
    根据佛陀十二因缘法，无明惑才是生死根本，唯有断除无明惑方可解脱生死轮回之苦，烦恼若断则大苦聚尽。若断尽无明惑则为究竟解脱者，于命终时必入无余涅槃，无始劫来乃至其最后生所造一切善行与恶业，皆必不再受后有之业报。
    所以说须陀洹“七有天人往生”，其目的是为了断惑证真，断除无明惑即可解脱生死轮回之苦，而不是如潘麟邪师无知妄言的为了消除业债。

    3.妄说入流果（须陀洹）会退转回凡夫
    潘麟“导师”在《<金刚经>的智慧》中说:
    “如果获得了入流果以后沾沾自喜，那就完了！起心动念了。靠心如死灰才好不容易获得的果位，好不容易修来的这么点成果，就没了，又掉下去了！所以，千万不敢有‘我得入流果’这样的想法！一有这样的想法，入流果就没有了，就退回凡夫了，跟凡人一般无二了。”

    入流果（须陀洹）皆是“决定正向三菩提”的，已经住于不退转位，根本不可能退转成凡夫。
    比如:
    “得须陀洹。不堕恶趣法。决定正向三菩提。七有天人往生。究竟苦边。”（《杂阿含经》）
    “我证须陀洹果，住不退转法，必到达正觉。”（《长部》）
    说须陀洹会退转成凡夫，实乃对初果圣人的诽谤。

    4.于须陀洹是否为圣人说得自相矛盾
    潘麟“导师”在《<金刚经>的智慧》中说:
    “罗汉道分四个阶层，即四个次第，或者叫四个果位。初果须陀洹，又叫入流果、预流果，或七还果；第二果斯陀含，又叫一还果；第三果阿那含，又叫不来果；第四果叫大阿罗汉果，简称罗汉果。”
    “在佛家，贤者就是菩萨和罗汉，圣者就是佛；”
    “须陀洹果翻译成汉语就是入流果。入什么流呢？入圣人之流。罗汉道就是圣人道，入阿罗汉就是入圣人之道，入解脱之流，入圣贤之流，简称入流。”

    潘麟邪师的逻辑思维一定是出问题了，前面刚说罗汉是贤者，圣人是佛，后面马上又说入流果是入圣人之流，罗汉道就是圣人道……估计潘麟邪师自己都掰扯不明白了。
    入圣流就是圣人，初果、二果、三果、四果、佛都是圣人，就这么简单的一个问题，被潘麟邪师说得乱七八糟。


二、错说二果斯陀含

    错说斯陀含一次来人间即得解脱
    潘麟“导师”在《<金刚经>的智慧》中说:
    “斯陀含（梵名Sakadagami），又名一还果，死后还要来人间投胎一次。他不已经是圣贤了吗？不是可以超越六道了吗？怎么还要来呀？也是为了消业还债的，但他只要来一世就可以了。所以，罗汉道的第二果，又名一还道，只要来一次，还一世就够了。”

    “一还果”、“一还道”之名，也是潘麟邪师独创之新名词，未见于诸经律。
    二果斯陀含，又名“一往来”，因其须一度往来天上、人间，便得究竟解脱，故又称之为“一来”。并非如潘麟邪师所说，只要来人间投胎一次就可以（得解脱）了，还一次就够了。
    比如:
    “于此法．律断三结。贪．恚．痴薄。得斯陀含。一往一来。究竟苦边。”（《杂阿含经》）
    “多闻圣弟子三结已尽。淫．怒．痴薄。得一往来。天上．人间一往来已。则得苦边。”（《中阿含经》）


三、错说三果阿那含

    潘麟“导师”在《<金刚经>的智慧》中说:
    “阿那含（梵名Anāgāmin），又叫不还果──不来了，一次也不来了。获得罗汉道第三果的贤人们，在临终之前要说一句话（这是约定俗成的），说什么呢？《佛说五蕴皆空经》曰：‘我生已尽，梵行已立，所作已办，不受后有。’”

    潘麟邪师继之前连续两次错说初果为“七还果”及二果为“一还果”后，这次终于算蒙对了──三果阿那含确实也叫“不还果”。估计潘麟邪师是因为三果叫“不还果”，自作聪明，想当然地认为初果“极七返”应该叫“七还果”，二果“一往来”应该叫“一还果”，岂知根本就不是他想的那么回事。
    1.三果阿那含还未做到“我生已尽”、“不受后有”
    三果阿那含命终后，还要往生到色界上层的净居天，也叫五不还天，继续进修，最后在那里入无余涅槃，得究竟解脱。因为阿那含行者命终之后再也不还来欲界的人间受生，所以叫“不还果”。
    比如:
    “彼五顺下分结尽故，成为化生，于彼处般涅槃，从彼世是不退转法。”（《增支部》）
    “此人如是由断灭五下分结，成为不还者，于其处直入涅槃，决不再生来此世。”（《长部》）
    甚至有的三果阿那含由于根基等原因所限，需要转生多次，依次上流升至色究竟天必于其处般涅槃，绝不会再往生它处。
    比如：
    “若于现法未得开悟，命终时未得开悟，依终尽五下分结，未得中般涅槃，依终尽五下分结，未得生般涅槃，依终尽五下分结，未得无行般涅槃，依终尽五下分结，未得有行般涅槃者，则依终尽五下分结，为上流以至于色究竟天。”（《相应部》）
    “断五下分结。谓身见．戒取．疑．贪欲．嗔恚。断此五下分。能得中般涅槃。彼地未等觉者。得生般涅槃。彼地未等觉者。得无行般涅槃。彼地未等觉者。得有行般涅槃。彼地未等觉者。得上流般涅槃。”（《杂阿含经》）
    可见，三果阿那含还有生死，并未达到“我生已尽”、“不受后有”的境界。
    2.“我生已尽，梵行已立，所作已办，不受后有”，乃是四果阿罗汉的究竟解脱境界
    “我生已尽，梵行已立，所作已办，不受后有”根本就不是有学圣者三果阿那含的境界，乃是无学圣者四果阿罗汉的究竟解脱境界。
    比如:
    “乃至见法自知作证。我生已尽。梵行已立。所作已作。自知不受后有。成阿罗汉。心善解脱。”（《杂阿含经》）
    “现法中自身作证。生死已尽。梵行已立。所作已办。不受后有。即成阿罗汉。”（《长阿含经》）
    3.诽谤三果圣者说未证言证的大妄语
    依上文可知，如果三果阿那含自己记说“我生已尽，梵行已立，所作已办，不受后有”，就是记说自己已经得阿罗汉果了。实际没得阿罗汉，而自记说已得阿罗汉，是为“未证言证”，为大妄语罪，比丘犯之得波罗夷。
    比如:
    “若比丘不实得过人法。自言我得阿罗汉。是知而妄语。非波夜提是波罗夷。”（《摩诃僧祇律》）
    诸圣皆已圣戒成就，根本不可能犯未证言证的大妄语罪。所以也根本不会出现像潘麟所说的，三果在临终前，约定俗成，说一句话:“我生已尽，梵行已立，所作已办，不受后有”这种情况，这实在是潘麟邪师因为无知对三果圣人的恶意诽谤。
    而且在《佛说五蕴皆空经》中，“我生已尽，梵行已立，所作已办，不受后有”这句话也并非如潘麟所说，是三果临终所说。这句话实际是四果的自知自证。为了便于大家了解真相，经文不是很长，故全文录入如下:
    如是我闻。一时薄伽梵。在婆罗痆斯仙人堕处施鹿林中。尔时世尊。告五苾刍曰。汝等当知。色不是我。若是我者。色不应病及受苦恼。我欲如是色。我不欲如是色。既不如是。随情所欲。是故当知。色不是我。受想行识。亦复如是。复次苾刍。于汝意云何。色为是常为是无常。白言大德。色是无常。佛言。色既无常。此即是苦。或苦苦。坏苦。行苦。然我声闻。多闻弟子。执有我不。色即是我。我有诸色。色属于我。我在色中不。不尔世尊。应知受想行识。常与无常。亦复如是。凡所有色。若过去未来现在。内外粗细。若胜若劣若远若近。悉皆无我。汝等当知。应以正智而善观察。如是所有受想行识。过去未来现在。悉应如前正智观察。若我声闻圣弟子众。观此五取蕴。知无有我及以我所。如是观已。即知世间。无能取所取。亦非转变。但由自悟而证涅槃。我生已尽。梵行已立。所作已办。不受后有。说此法时。五苾刍等。于诸烦恼。心得解脱。信受奉行。
    其中，“心得解脱”，正是慧解脱阿罗汉的境界。
    比如:
    “彼比丘即成罗汉。心得解脱。”（《杂阿含经》）
    “乃至自知不受后有。心得解脱。成阿罗汉。”（《杂阿含经》）
    “若于此法如实正慧等见。不起心漏。名阿罗汉。诸漏已尽。所作已作。舍离重担。逮得己利。尽诸有结。正智心得解脱。” （《杂阿含经》）
    意即，当佛说此经时，五比丘得四果慧解脱阿罗汉，而非如潘麟“导师”之无知乱说。
    4.妄说三果会退堕为凡人
    潘麟“导师”在《<金刚经>的智慧》中说:
    “第三果的罗汉，如果不小心再来到世间的话，他所有的道行都将消失，什么都会忘掉，又会成为一个普通的凡人。阿那含名为‘不来’，要么是不想来，要么是不敢来。总之，他不能来。一旦来了，就会成为凡人。”

    这纯粹是潘麟邪师的无知乱说，初果就已经得不退法，决定正向究竟解脱，三果更不会退堕为凡夫。
    比如:
    “断五下分结尽。化生于彼而般涅槃。得不退法。终不还此。”（《中阿含经》）
    “彼五顺下分结尽故，成为化生，于彼处般涅槃，从彼世是不退转法。”（《增支部》）
    说三果会退堕为凡夫，实乃对三果圣人的恶意诽谤。


四、错说四果阿罗汉

    潘麟邪师在前文对初果须陀洹、二果斯陀含、三果阿那含等有学圣者的解读已是错谬百出，可以想见，其对层次、境界更高的四果阿罗汉无学圣者的解说，定然是错上加错。
    1.错说阿罗汉还要继续经历生死
    潘麟“导师”在《<金刚经>的智慧》中说:
    “罗汉是阿罗汉的简称，在梵文中叫Arhat，音译为阿罗汉或阿拉汉，意译为应供、无生、杀贼。”
    “无生：无生是不生不灭，跳出三界之外，停息六道轮回。”
    “凡夫和罗汉的生命叫‘分段生死’。意思是每隔一段时间我们就要经历一次生死。出生后活了一段时间，我们就必然地死去，死后又重新投胎出生，再活过一段时间后，又必然地死去，如此反复，以至无穷。”

    四果阿罗汉已经究竟解脱，已达“我生已尽”、“不受后有”的境界，前文已经说明，兹不赘述，根本不可能再经历任何的生死。
    比如:
    “乃至见法自知作证。我生已尽。梵行已立。所作已作。自知不受后有。成阿罗汉。心善解脱。”（《杂阿含经》）
    “现法中自身作证。生死已尽。梵行已立。所作已办。不受后有。即成阿罗汉。”（《长阿含经》）
    说阿罗汉还要经历生死，意即阿罗汉还未解脱轮回之苦，这其实就是对阿罗汉的恶毒诽谤。而且，潘麟邪师关于阿罗汉的解释也是自相矛盾，前文刚说阿罗汉是“无生”，已经“是不生不灭，跳出三界之外，停息六道轮回。”──已经解脱生死；后文紧接着又说“每隔一段时间我们（凡夫和阿罗汉）就要经历一次生死。”──还要继续轮回，这嘴巴实在是自己打得叭叭响，反正潘麟邪师脸皮厚，不在乎。

    2.妄说阿罗汉会退堕为凡夫
    潘麟“导师”在《<金刚经>的智慧》中说:
    “从初果罗汉到第四果位大阿罗汉，都不敢到人世间来混，只要他敢到人世间，就有来无回。世间的万丈红尘可以把各果罗汉迅速淹没，让其找不到自己，迷失自己，让其产生我相、人相、寿者相、众生相，这便是人世间的威力，也是人世间的可怕之处。”
    “著相就是执著，一执著就不是阿罗汉了。阿罗汉与执著是水火不容的，有此不能有彼，要么著相，要么就是不著相。不著相得名阿罗汉，著相──著我相、人相、众生相、寿者相者，则名凡夫，不名罗汉。”

    潘麟邪师因其对佛法的无知，妄说阿罗汉会因为著相退堕为凡夫，实为对阿罗汉圣者的诽谤，口业已经造下，未来定受苦报，望其及早回头，悔过迁善，庶几可减免其灾殃。
    依据佛陀正法，初果就已经见四圣谛，具有清净的法眼，根本不可能著相，何况四果阿罗汉，必定于诸外相，既离于乐着，又不起憎恶，系念而住，无碍解脱。
    比如:
    “多闻圣弟子眼见色。于可念色不起乐着。不可念色不起憎恶。系念而住。无量心解脱．慧解脱如实知。于彼已起恶不善法无余灭尽。耳．鼻．舌．身．意亦复如是。”（《杂阿含经》）
    所以说阿罗汉根本就不可能著相。
    而且，前文已经说过，初果就已经住不退转，决定正向解脱，根本不可能退堕为凡夫。已经断尽五上分结的四果阿罗汉，更是如此，因其诸漏断尽，不再复起，亦悉如是得不退法。
    比如:
    “漏尽阿罗汉以更不复受有。净如天金。三毒五使永不复现。”（《增一阿含经》）
    “有三刺──欲刺、恚刺、愚痴之刺。此三刺者，漏尽阿罗诃已断、已知，拔绝根本，灭不复生。”（《中阿含经》）

    3.错说阿罗汉的涅槃是有余涅槃
    潘麟“导师”在《<金刚经>的智慧》中说:
    “一是阿罗汉的‘有余涅槃’。”
    “阿罗汉的涅槃是有余涅槃，虽然说他们没有业了，但他们仍然有障。这个障是什么障呢？所知障，或称为法障。”
    “佛陀所追求的是至少让众生全部进入‘无余涅槃’，而不是‘有余涅槃’。换言之，释迦牟尼要带领所有的众生都成菩萨或者成佛，而非成为罗汉。因为成罗汉是‘有余涅槃。’”

    关于有余涅槃、无余涅槃，经中主要根据有余烦恼或者有余身心而有两种界定方法。
    其一:
    “有此二法涅槃界。云何为二。有余涅槃界．无余涅槃界。彼云何名为有余涅槃界。于是。比丘灭五下分结。即彼般涅槃。不还来此世。是谓名为有余涅槃界。彼云何名为无余涅槃界。于是。比丘尽有漏成无漏。意解脱．智慧解脱。自身作证而自游戏。生死已尽。梵行已立。更不受有。如实知之。是谓为无余涅槃界。”（《增一阿含经》）
    可见，在这里，三果阿那含尚有余烦恼，故称有余涅槃；四果阿罗汉已烦恼灭尽无余，即为无余涅槃。
    其二:
    “尽离色欲慢自高无明等。得最胜第四沙门果。成阿罗汉住有余涅槃。次渐舍离诸有。随待时节身坏命终。即入无余涅槃。”（《佛阿毗昙经出家相品》）
    可见，按照这种界定方法，证得四果阿罗汉，命终之前尚有余身心，故而称为有余涅槃；待阿罗汉身坏命终身心灭尽无余时，即入无余涅槃。
    综上所述，无论如何界定有余涅槃、无余涅槃，四果阿罗汉最终所入涅槃都是无余涅槃，而并非如潘麟无知乱说的“阿罗汉的涅槃是有余涅槃”。

    4.错说阿罗汉于法不能通达
    潘麟“导师”在《<金刚经>的智慧》中说:
    “阿罗汉于法不能通达自在，因为他们获得成就和造诣所采用的是极度消极之方法。”

    潘麟邪师又开始信口开河了，竟然大言不惭地说阿罗汉于法不能通达自在，实际上，初果须陀洹就已经极通达法，断疑度惑，于法得无所畏。
    比如:
    “远尘离垢得法眼净（初果）。于诸谛实得不坏信。超越爱河断诸疑网。自然通达诸微妙法。”（《根本说一切有部毗奈耶》）
    “皆悉远尘离垢得法眼净。亦复见法得法极通达法。究竟坚法越一切希望。度一切疑惑不假他缘。于大师教余不能引。于诸法中得无所畏。”（《根本说一切有部毗奈耶》）
    诸圣智慧定然正向增上，四果阿罗汉的智慧必定高于初果须陀洹，所以四果阿罗汉亦必定通达一切法。
    比如:
    “诸比丘！今了悟、通达苦圣谛，了悟、通达苦集圣谛，了悟、通达苦灭圣谛，了悟、通达顺苦灭道圣谛，断有爱、尽有索、更不受后有。”（《南传律》）
    “已断生与死 净行又全整
      卸重无系缚 作已作无漏
      通达一切法 无执著心安”（《增支部》）
    而且潘麟邪师关于阿罗汉是否通达法，所说亦前后自相矛盾。前面刚说“阿罗汉于法不能通达自在，”紧接着后面又说“因为须菩提通达佛法……是‘第一离欲阿罗汉’，”这样的不顾节操，自打嘴巴，实在是没谁了。

    5、错说阿罗汉有惊骇怖畏
    潘麟邪师在《<心经>直解》中说:
    “罗汉只是中转站，不是终点站。罗汉所归有两种可能：一是被动地被时间打破‘金钟罩’，被时间朽坏掉那个遮挡外界和自身的‘板子’，退坠回来，重新退为一个凡夫……说其不敢，是因为他们明白，一旦从他们的藏身处走出来，极有可能一不小心，又退坠回为一名凡夫，此前种种修行，种种努力，皆为白费。再让他们成为一名受贪嗔痴驱使着的凡夫，从此无休止地流浪生死苦海，不知所终，想想就让罗汉们惊骇怖畏。”

    初果就已经正向解脱，必定不会退转成凡夫，何况阿罗汉已经究竟解脱，更加不可能退转成凡夫。而且阿罗汉，贪欲、嗔恚、无明三毒永尽，绝不可能有惊骇怖畏。
    （1）.阿罗汉必定正向解脱
    初果就已经住不退转，决定正向解脱，根本不可能退堕为凡夫。已经断尽五上分结的四果阿罗汉，更是如此，因其诸漏断尽，不再复起，亦悉如是得不退法。
    比如:
    “得须陀洹。不堕恶趣法。决定正向三菩提。七有天人往生。究竟苦边。”（《杂阿含经》）
    “我证须陀洹果，住不退转法，必到达正觉。”（《长部》）
    “漏尽阿罗汉以更不复受有。净如天金。三毒五使永不复现。”（《增一阿含经》）
    “有三刺──欲刺、恚刺、愚痴之刺。此三刺者，漏尽阿罗诃已断、已知，拔绝根本，灭不复生。”（《中阿含经》）
    潘麟邪师说阿罗汉会退坠回凡夫，纯粹是对阿罗汉圣者的诽谤。
    （2）.错说阿罗汉有惊骇怖畏
    阿罗汉是完全降服、断除并远离了恐怖、恐惧与害怕等思惑烦恼的圣者，贪嗔痴永尽，不可能再有惊骇怖畏。
    比如:
    “诸比丘中之未离欲者，于是时心中惊惶恐怖，身毛皆竖。然而，诸比丘中之离欲者，于是时心无恐怖惊惶，泰然身毛不竖。”（《南传律》）
    “无所依倚而自娱乐。不起世间想。于其中亦不惊怖。以不惊怖。便得泥洹。生死已尽。梵行已立。所作已办。更不复受有。如真实知。”（《增一阿含经》）
    “彼比丘成就法故。不复有可说憎者。若不憎则不忧。不忧则不愁。不愁则不劳。不劳则不怖。因不怖便当般涅槃。生已尽。梵行已立。所作已办。不更受有。知如真。”（《中阿含经》）
    “若不怖者。是爱尽比丘。如霹雳着身。亦无恐怖。若有恐怖。则非阿罗汉。若不恐怖。一毛不竖。如师子王。此比丘若说圣利法善者。王及诸大臣有供养者。皆悉堪受。”（《善见律毗婆沙》）
    罗汉之心已经解脱了得与失，于一切法不受，因此才说“若比丘无所受。必得般涅槃。”“心得解脱，成阿罗汉。”“漏尽比丘（罗汉），不可能行怖畏道”，潘麟邪师纯粹是于佛法无知，妄说阿罗汉会有惊骇怖畏。


五、错说独觉（缘觉）

    一、错说独觉没有伴侣
    潘麟邪师在《<心经>直解》中说:
    “证果后的辟支佛必定自发过头陀（即苦行）生活，由于没有同等根器的众生，所以辟支佛没有师长，没有同学，也没有弟子，故称为独觉。”

    潘麟邪师不明佛理，误以为独觉的“独”是单独的意思，乱说独觉（辟支佛）没有与其同等根器的众生、师长、同学等，其所犯错误实在是令人喷饭。
    独觉因其无师自悟，自己独自觉悟十二因缘法得究竟解脱，所以称为独觉，根本不是单独无伴的意思。
    独觉在世时，并非如潘麟邪师所说没有相同根器的众生为伴，而是有很多，甚至多到非止一百、二百，而是其同伴多到数以五百计。
    比如:
    “于婆罗痆斯城有一陶师。其作坊内有四独觉来为求止宿。”（《根本说一切有部苾刍尼毗奈耶》）
    “尔时此山中有此五百辟支佛。居此仙人山中。” （《增一阿含经》）
    “时有五百辟支佛。往至迦私俱娑罗国。到已乞食。得已还入此山。”(《善见律毗婆沙》)

    二、错说缘觉佛前听法
    潘麟邪师在《光明大圆满》中说:
    “缘觉为另一类小乘佛法行者，此类行者因修学佛陀所教导的‘十二因缘’而悟道，故名‘缘觉’。”

    二佛不并世，故而唯有无佛之世才有辟支佛（缘觉），若佛出世则必无辟支佛同在世间，此乃经律反复宣说的世间常法。佛陀说法时缘觉与会，或听闻佛陀教导证得缘觉，都是诸多邪师惯常之错谬。
    梵语pratyeka-buddha，音译为钵剌底迦佛陀，简译为辟支佛，是于无佛无法之世独自觉悟缘起法的圣者。若意译，则旧译为缘觉，新译为独觉。辟支佛=缘觉=独觉，三者实为同一个词的或音译，或意译，或旧译，或新译，唯译法不同，含义则毫无差别。
    二佛不并世、世无二佛之号，故而辟支佛必独自觉悟而不会在有佛有法的时代出现，只有无佛无法之时，才会有辟支佛出现利益众生，此乃经律反复宣说的世间常法。也就是说，释迦佛教法完全灭尽之前，绝无辟支佛出现之可能。
    比如：
    “欲使现在有二佛出世。无有是处。”（《长阿含经》）
    “欲使一时二佛出世。无有是处。”（《长阿含经》）
    “无佛出世。尔时复有辟支佛出世。”（《增一阿含经》）
    “辟支佛者无师自觉。”（《增一阿含经》）
    律文亦如是说。
    比如：
    “若佛如来未出世时。当有辟支佛出现于世利益苍生。”（《根本说一切有部毗奈耶》）
    “世间常法。若佛不出于世。当有辟支佛现教化。” （《根本说一切有部毗奈耶》）
    “若无佛出世。当有独觉。在于人间。怜愍有情贫穷之类。” （《根本说一切有部毗奈耶》）
    “常法如是。世间无佛。当有独觉。饶益哀愍诸困厄者。” （《根本说一切有部毗奈耶》）
    总之，缘觉亦即独觉，必于世间无佛时无师自悟十二因缘法得解脱，若因听闻修学佛陀所教导的“十二因缘”而悟道，那又怎么可以叫独觉呢？


一、错说佛陀讲法49年

    前文已就潘麟邪师于佛陀之声闻圣弟子及独觉之错谬言说，择其二三，加以破斥指正。今次，将择其关于大觉佛陀的代表性错语谬言，进行如理辨析。
    一、错说佛陀讲法49年
    潘麟邪师在《<金刚经>的智慧》中说:
    “佛陀涅槃一个月后，佛陀的另外一个弟子大迦叶……发动五百罗汉聚集在一起，欲将佛陀49年的教导结集为经典记录下来，以供后人学习。”
    “佛陀在开悟后49年的讲法中，从未说过一句曲学阿世之话，这就叫‘如语者’。”
    “佛陀49年讲了那么多的经都是什么？”
    “佛陀没有度众生，那他49年的讲法是为了什么？”

    佛陀在成道后究竟讲法多少年？潘麟邪师言之凿凿，在文中反复宣说佛陀成道后讲法49年，实际真是这样吗？且待在下徐徐道来，真假对错，诸位自可一目了然矣。
    1.佛陀在29岁逾城出家
    佛陀在29岁时，因为厌患生老病死，于中夜逾城出家。
    比如:
    “尔时菩萨年二十九。欲在王宫。受五欲乐。既见生老病死。心生厌离。中夜踰城。往诣林薮。”（《根本说一切有部毗奈耶》）
    “我年二十九 出家求善法”（《根本说一切有部毗奈耶》）
     “始年二十九 出家修善道”（《杂阿含经》）
    2.佛陀经6年苦行得成正觉
    佛陀经过六年的苦行，最终于菩提树下得成无上正等正觉。
    比如:
    “时菩萨即于彼处六年苦行。”（《四分律》）
    “尔时世尊。先六年苦行。然後成无上觉。” （《根本说一切有部毗奈耶》）
    “往诣林薮。六年苦行。……便证无上正等菩提。”（《根本说一切有部毗奈耶》）
    3.佛陀于80岁时入无余涅槃
    佛陀是在八十岁时，于无余涅槃界而般涅槃。
    比如:
    “吾已老矣。年粗八十。譬如故车。方便修治得有所至。吾身亦然。以方便力得少留寿。”（《长阿含经》）
     “然阿难陀。我身有疾将欲涅槃。便作是念。吾今病苦必定命终。诸苾刍等各在余处。我念不应离斯大众而般涅槃。宜自用意以无相三昧观察其身痛恼令息。即便入定。所受诸苦悉皆除愈。得安隐住。阿难陀。我今衰迈身力羸弱年将八十。” （《根本说一切有部毗奈耶》）
    4.佛陀于45年间为诸众生一味说法
    佛陀成道后，从初转法轮为五比丘说四圣谛，直到为最后阿罗汉弟子须跋说法，然后入无余涅槃，中间共为众生一味讲法45年。
    比如:
    “世尊得阿耨多罗三藐三菩提。乃至涅槃时。于一中间四十五年。为天龙夜叉乾闼婆阿修罗迦楼罗紧那罗摩睺罗伽人非人等。是为一味。”（《善见律毗婆沙》）
    佛陀29岁出家，6年苦行成正觉，到80岁入涅槃，中间共说法度众45年，可见，潘麟邪师说结集佛陀49年讲法，是因其于史实无知而乱说。


二、错说佛陀31岁证得圆觉

    潘麟邪师在《<心经>直解》中说:
    “‘五时说法’是指佛陀自31岁在菩提树下证得圆觉之后，于八十岁寂灭前，驻世传法49年。”

    关于佛陀何时出家，何时成道，传法多少年的等这些最基本的常识性问题，潘麟邪师可谓是一而再，再而三地犯错误，笔者亦只好见其一次，批其一次，好让潘麟邪师也长点记性。
    1.佛陀在29岁逾城出家
    佛陀在29岁时，因为厌患生老病死，于中夜逾城出家。
    比如:
    “尔时菩萨年二十九。欲在王宫。受五欲乐。既见生老病死。心生厌离。中夜踰城。往诣林薮。”（《根本说一切有部毗奈耶》）
    “我年二十九 出家求善法” （《根本说一切有部毗奈耶》）
    “始年二十九 出家修善道”（《杂阿含经》）
    2.佛陀经6年苦行得成正觉
    佛陀经过六年的苦行，最终于菩提树下得成无上正等正觉。
    比如:
    “时菩萨即于彼处六年苦行。”（《四分律》）
    “尔时世尊。先六年苦行。然后成无上觉。” （《根本说一切有部毗奈耶》）
    “往诣林薮。六年苦行。……便证无上正等菩提。”（《根本说一切有部毗奈耶》）
    佛陀29岁出家，6年后成正觉，正当35岁，根本就不是潘麟邪师无知乱说的31岁。
    而且，佛陀35岁成道后开始说法，到80岁涅槃时，共说法45年，显然潘麟邪师所说佛陀驻世传法49年也是错误的。


三、错说佛陀在午时入城乞食

    潘麟邪师在《<金刚经>的智慧》中说:
    “释迦牟尼一生都遵守他自己制定的制度，过午不食，日中一餐。用我们现在的话说，过了上午11点，释迦牟尼穿上大衣，端上讨饭的钵，徐徐进入舍卫大城，依次乞讨，乞讨完了之后，‘还至本处’，端回来吃。”

    过了上午11点，已经属于午时，已经是中午了。佛陀与诸比丘皆是在后夜已过的早晨，也就是阿含经中所说的“夜过晨朝”入城乞食，而不是到了中午才入城乞食。
    比如:
    “尔时。尊者阿难与众多比丘夜过晨朝。着衣持钵。入舍卫城乞食。”（《杂阿含经》）
    “尔时。世尊晨朝着衣持钵。入舍卫城乞食。” （《杂阿含经》）
    而且，也并非如潘麟所说的，“乞讨完了之后，”“端回来吃。”而是根据乞食后具体情况，决定是否端回来吃。如果乞食时间较长，将食物端回精舍吃，可能午时将要过去，就需要在城中用食，食后再回精舍。
    比如:
     “难陀夜过晨朝。着衣持钵。入舍卫城乞食。食已。还精舍。举衣钵。洗足已。入室坐禅。” （《杂阿含经》）
     “尔时。世尊晨朝着衣持钵。入舍卫城乞食。食毕。还精舍。洗足已。入安陀林坐禅。” （《杂阿含经》）
    所以，说佛陀在11点之后入城乞食，纯粹是潘麟的无知乱说。


四、妄说佛陀还礼

    潘麟邪师在《<金刚经>的智慧》中说:
    “释迦牟尼在舍卫大城生活多年，有许多的熟人。如果遇到熟人就可以远远地同他打招呼，因为他的眼睛始终看着前方，就可以及时看见对方并还礼。”

    潘麟邪师是不是脑袋裂纹了吧，竟然说佛陀会向给他敬礼的人还礼。根据佛学大词典，还礼，又作回礼，意思是“即于接受他人之礼遇时，亦给予对方同等之对待者，称为回礼。又作还礼、复礼。”难道潘麟邪师五体投地向佛陀敬礼，还等着佛陀也五体投地还礼？实际上佛陀根本就不可能有任何形式的还礼。佛者最极尊于世间，理应接受众生的敬礼，只有天、人、魔、梵、沙门、婆罗门等向佛陀敬礼的份，根本就不会有佛陀还礼的事。
    比如:
    “婆罗门！我于此世界──天界、魔界、梵天界及沙门、婆罗门、人、天众中，无有见我起立问讯敬礼或持座请坐。婆罗门！若如来起立敬礼问讯或持座请坐者，实彼头当破。”（《南传律》）
    “世尊告曰。梵志。我初不见天及魔．梵．沙门．梵志。从人至天。谓自来诣。能令如来礼敬尊重。而从坐起。请令坐者。梵志。若有来诣。欲令如来礼敬尊重。而从坐起。请令坐者。彼人必当头破七分。”（《中阿含经》）
    可见，如果佛陀向对方礼敬，对方的头将破为七分，估计是潘麟邪师的头痒痒欠揍，等着佛陀还礼，以便破为七分。


五、错说佛陀每天打坐两次

    潘麟邪师在《<金刚经>的智慧》中说:
    “佛陀……每天打坐两次，第一座是吃完中饭，第二坐是晚上开始打坐到天亮。”
    “到了晚上11点以后上床打坐，4点下坐……他的‘不倒褡’就是模仿佛陀的。”

    1.古印度历法一天的划分
    为了便于了解实情，简单说一下古代印度的历法。
    古代印度诸国历法，不同于我国将一昼夜分为子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥十二个时辰，乃将一昼夜分为六时，即晨朝、日中、日没（以上为昼三时）、初夜、中夜、后夜（以上为夜三时），每一时当我国两个时辰。
    比如:
    “六时合成一日一夜，昼三夜三。”《大唐西域记》
    “如佛一日六时观众生。随应度者不失时宜。”（《萨婆多毗尼毗婆沙》）
    “尔时佛有常法。日夜六时观诸有情。” （《根本说一切有部毗奈耶》）
    “然佛世尊昼夜六时。常以佛眼观察世间。” （《根本说一切有部毗奈耶》）
    2.律中明确记说，夜间两次坐禅，为“二时相应法”。
    比如:
    “复有二时相应法。初夜时後夜时。应翘勤坐禅经行。何故不劝三时。行者中夜一时以自消息。是故不得教竟夜行。所以劝初夜後夜者。欲令行道不懈。是名二时相应。”（《毗尼母经》）
    3.佛陀及其弟子一天中，皆是昼日、初夜、后夜至少三次坐禅行道。
    比如:
    “尔时。世尊于晨朝时着衣持钵。入舍卫城乞食。食已。还精舍。举衣钵。洗足已。持尼师檀入安陀林。坐一树下。昼日禅思。” （《杂阿含经》）
    “时世尊初夜着一衣。在有觉有观三昧。”（《摩诃僧祇律》）
    “尔时。世尊夜起经行。至于后夜。洗足入室。敛身正坐。专心系念。” （《杂阿含经》）
    “圣弟子昼时，以经行、坐禅，由诸障碍法使心净化。夜时，于初夜分，以经行、坐禅，由诸障碍法使心净化。于夜中分，作右胁狮子卧，以一足置他足上；具念、正知、作意[寤即]起立想。于夜后分，以经行、坐禅，由诸障碍法使心净化。”（《中部》）
    “此难陀族姓子昼日经行坐禅。夜亦经行坐禅。初夜时经行坐禅。降伏心不使睡眠。中夜之时襞忧多僧使四叠而敷坐上。举僧伽梨着头前右胁着地。累足更互。申脚系想在明。何时当晓。後夜即起经行坐禅。降伏心法。此是难陀族姓子初夜後夜不失时。”（《鼻奈耶》）
    可见，潘麟邪师纯粹是不懂装懂地乱说佛陀每天打坐两次。
    而且，潘麟邪师说:“到了晚上11点以后上床打坐，4点下坐……”这个也有问题。晚上11点，已经属于中夜，正是右胁着地、卧眠休息的时间；（早上）4点已经属于后夜，正是该坐禅的时候，并非下坐的时间，足见潘麟邪师所说，实在是混乱错谬不堪。


六、妄说所谓的“大成就者们”比释迦牟尼佛成佛的速度快

    潘麟邪师在《<金刚经>的智慧》中说:
    “但实际上这些大成就者们与释迦佛一般无二，没有任何差别，佛陀所达到的究竟成就，他们全部达到了，而且某些人比释迦牟尼成佛的速度还要快。”

    1.诸佛皆是经过三阿僧祇劫勤苦修行乃得成佛。
     三世诸佛皆是经过三阿僧祇劫勤苦修行才能成佛，这是诸多经律中的共说。
    比如:
    “一切诸佛有三事等。一者行等。二者法身等。三度众生等。一切诸佛尽三阿僧祇劫修菩萨行。尽具五分法身十力四无所畏十八不共法。尽度无数阿僧祇众生入于泥洹。”（《萨婆多毗尼毗婆沙》）
     “如我于三阿僧祇劫所行勤苦。成无上道。”（《增一阿含经》）
     “菩萨报曰。我已曾于三阿僧祇劫。常行苦行求无上菩提。于一切众生拔诸苦难。”（《根本说一切有部毗奈耶》）
    2.释迦牟尼佛在过去未来诸佛中最为精进，所以成佛速度最快
    诸佛智慧、解脱、戒律等诸功德悉皆平等，唯有精进程度不同，以致成佛有快慢之别，越精进则越快成佛。因为释迦牟尼佛最为精进，所以释迦牟尼佛比过去未来诸佛成佛的速度都要快，是所有诸佛中成佛速度最快的。
    比如:
    “弥勒菩萨经三十劫应当作佛．至真．等正觉。我以精进力．勇猛之心。使弥勒在后。” （《增一阿含经》）
    “诸佛世尊皆同一类。同其戒律．解脱．智慧而无有异。亦复同空。无相．愿。有三十二相．八十种好。而庄严其身。视无厌足。无能见顶者。皆悉不异。唯有精进不同。于过去当来诸佛世尊。精进者。吾最为胜。” （《增一阿含经》）
    “此法精进者之所行。非懈怠者之所行。所以然者。弥勒菩萨应三十劫当成无上正真等正觉。我以精进之力超越成佛。” （《增一阿含经》）
    3.妄言众多人同时成佛
    潘麟邪师号称西藏地区有众多与释迦佛一般无二的活佛，若不作此魔说，则根本无法圆谎喇嘛教“即身成佛”之邪说。
    若言真正即身成就觉行圆满的大觉佛陀，从释尊降生即身成佛，下一例即身成佛者，就要一直等到弥勒佛出世，此间数亿年，将无二佛出世。在释迦灭后、弥勒出世中间，要再觅个即身成佛的，是绝对不可得的。
    诸佛“终无二言”、“欲使一时二佛出世。无有是处”、“世无二佛之号……一国之中亦无二王。一佛境界无二尊号。”（《增一阿含经》）
    潘麟邪师等所谓成佛的“大成就者们”，无一例外犯大妄语者，成魔罢了！
    总之，成佛皆要经过三阿僧祇劫勤苦修行方可，不可能有捷径。释迦牟尼佛因为最为精进，所以成佛最快。比释迦牟尼佛成佛速度还要快、有众多大成就者成佛等等诸如此类的大妄语狂言可以休矣！


七、错说佛以一声演说法，众生随类皆得解

    潘麟邪师在《<心经>直解》中说:
    “佛以一声演说法，众生随类皆得解。就是说，佛陀只用了一种声音在讲法，所有的众生全部理解──狗听了狗理解，猫听了猫理解，地狱里的众生听了也理解，天道里的众生听了也理解。总之，所有的众生听了，都获得了教益。此名之曰‘广舌音’。”

    其实，佛陀会根据众生各自的因缘、特点，选择使用该众生最熟悉、最容易理解的某一种语言说法，并不能保证其他的众生也能理解。
    比如:
    “即时四大天王。与无数百千眷属后夜来。见佛头面礼佛足一面立。佛以圣语说四谛法苦集尽道。二天王解得道。二天王不解。佛更为二天王。以驮婆罗语说法。吚甯(苦谛)弥甯(习谛)多咃陀譬(尽谛)陀罗辟支(道谛)佛闍陀(知也)萨婆休(一切)蠰舍摩遮(灭求)萨婆多罗(一切离)毗楼利多咃欲(远离)萨婆休(一切)鞞罗地(不作)波跋(恶也)头吃想妒(苦边尽也)涅楼遮谛(如是说也)是二天王一解一不解。佛复作弥梨车语。摩舍兜舍那舍婆萨婆多罗毗比谛伊数安兜头却婆阿地婆地。四天王尽解。示教利喜已。礼佛足而去。”（《十诵律》）
    可见，佛陀最先使用的是大家比较熟悉的圣语（巴利语）为四大天王说四圣谛，两个天王听懂了得初果，另外两个没听懂。佛陀又为没听懂的两个天王用驮婆罗语说法，又一个天王听懂得道，为最后一个天王用弥梨车语说法，最后一个天王也听懂得道了。
    佛陀先后使用三种不同的语言为四大天王说法，方才使其全部得道，可见潘麟邪师说的“佛陀只用了一种声音在讲法，所有的众生全部理解，”纯粹是瞎说。用一种声音说法，同属于一个层次的四大天王都有理解的有不能理解的，何况层次、福报等差别巨大的猫狗等畜生、地狱及天道众生，怎么可能全部理解呢？是可信孰不可信？
    而且，所谓的“广舌音”，也是潘麟邪师独创之新名词，大藏经中根本就没有。佛陀正法中，只有广长舌，能够舐耳覆面，为佛陀三十二相之一。
    比如:
    “广长舌者。从口出舌。尽覆其面。”（《中阿含经》）
    “广长舌。左右舐耳。”（《长阿含经》）
    “佛知其念。即出广长舌相。舐耳覆面。” （《长阿含经》）


八、错说佛陀每次讲法，阿难都在场

    潘麟邪师说:
    “阿难尊者是佛陀十大弟子之一，他的记忆力最强，因是佛陀的侍者，佛陀每次讲法，阿难都在场，故被尊为‘多闻第一’。”（《<心经>直解》）
    “阿难是释迦牟尼的十大弟子之一，号称‘多闻第一’。多闻有两层含义，其一为释迦牟尼每次说法时，他都在旁边听着，一场法会都没有落下。”（《<金刚经>的智慧》）

    佛陀成道时，阿难尊者才刚刚出生。
    比如:
    “释迦牟尼今不舍命。见证无上正智。时净饭王及诸眷属。并劫比罗城人众。闻此语已不胜欢跃。时耶输陀罗。闻世尊菩萨证无上智。生喜悦曰。诞一息。斛饭王亦生一息……此子生时罗怙障月。因此应以为名罗怙罗……此子生日。劫比罗城人众欢喜。可名此子为阿难陀。”（《根本说一切有部毗奈耶》）
     佛陀成道六年之后，重回迦毗罗卫，之后才度阿难等诸释子出家。
    比如:
     “佛世尊六年苦行。成觉之后更住六年。满十二岁重还于此（迦毗罗卫）。”（《根本说一切有部毗奈耶》）
     “尔时，世尊住阿奴夷国名为阿奴夷之摩罗种村邑。其时，著名释种诸童子随世尊之出家而出家。……时，释氏跋提王、阿那律、阿难、婆咎、金毗罗、提婆达多及剃发师优波离七人，……俱诣世尊处。……世尊先令剃发师优波离出家，后令彼诸释氏童子出家。时，具寿跋提于其雨安居中，现证三明，具寿阿那律生天眼，具寿阿难现证预流果，提婆达多成就异生位之神通。”（《南传律》）
    所以从佛陀成道后到回到迦毗罗卫国之前，佛陀这段时间讲法时阿难尊者根本不可能在场。例如佛陀初转法轮为五比丘讲法，讲法度优楼频螺迦叶三兄弟及千弟子，初次为瓶沙王讲法，讲法度舍利弗、目揵连及其二百五十弟子等等。
    且不论上面所说的这些阿难没见到佛陀之前，佛陀说法时阿难尊者肯定不在场，即使后来，阿难尊者见到佛陀之后出家，也有很多场合佛陀说法时，阿难尊者不在场，此种事例经中比比皆是。佛陀说法共45年，阿难当佛陀的侍者只有25年，肯定会有许多场合阿难尊者不在场。
    再退一步讲，甚至阿难已经成为佛陀的侍者，有时佛陀说法阿难尊者也不在场。
    比如:
     “尔时。世尊不告四部之众。复不将侍者。如屈申臂顷。从祇桓不现。往至三十三天。……尔时。世尊渐与彼诸天之众说于妙论。所谓论者。施论．戒论．生天之论。欲不净想。淫为秽恶。出要为乐。尔时。世尊以见诸来大众及诸天人心开意解。诸佛世尊常所说法。苦．习．尽．道。普与诸天说之。各于坐上。诸尘垢尽。得法眼净。复有十八亿天女之众而见道迹。三万六千天众得法眼净。是时。如来母即从坐起。礼如来足。还入宫中。……是时。人间四部之众不见如来久。往至阿难所。白阿难言。如来今为所在。渴仰欲见。 …… 阿难报曰。我等亦复不知如来所在。……是时。波斯匿王．优填王至阿难所。问阿难曰。如来今日竟为所在。……阿难报曰。大王。我亦不知如来所在。”（《增一阿含经》）
    所以，潘麟邪师说佛陀每次讲法，阿难都在场，一场都没落下，纯粹是不顾事实的信口胡说。


九、诽谤佛陀会退堕成众生

    潘麟邪师在《光明大圆满》中说:
    “即我们本来是佛，恒时安处于大圆满之境中，因某种原因，我们自大圆满之境中坠落下来，成为了现今这个低级而愚痴的众生。”

    潘麟邪师妄说佛陀还会退堕成愚痴的众生，此实可谓对佛陀最最恶毒的诽谤，而且也是从最根本上否定了佛陀的教法，如果佛陀都可能退堕成愚痴的众生，那么所有的修行人修学佛法，寻求解脱，将变得毫无意义。因为，即使修行者修成了大觉佛陀，还有可能退堕成愚痴的众生，还将要继续受轮回之苦。可见，潘麟邪师纯粹是无知乱说，恶意谤佛谤法。
    1.佛陀已得究竟解脱，我生已尽，必定不受后有
    阿罗汉已经究竟解脱，已达“我生已尽”、“不受后有”的境界，根本不可能再经历任何的生死。
    比如:
    “乃至见法自知作证。我生已尽。梵行已立。所作已作。自知不受后有。成阿罗汉。心善解脱。”（《杂阿含经》）
    “现法中自身作证。生死已尽。梵行已立。所作已办。不受后有。即成阿罗汉。”（《长阿含经》）
    佛陀亦为阿罗汉之一，而且更加觉行圆满，同样必定不受后有。
    比如:
    “彼世尊是阿罗汉、等正觉、明行足、善逝、世间解、无上士、调御丈夫、天人师、佛、世尊。”（《长部》）
    “五比丘一切漏尽。得阿罗汉道。尔时世间有六阿罗汉。”（《弥沙塞部和醯五分律》）
    “阿难。我今最后生．最后有．最后身．最后形．得最后我。我说是苦边。”（《中阿含经》）
    “又彼沙门瞿昙如是色貌名称。真实功德。天．人赞叹。闻于八方。为如来．应．等正觉．明行足．善逝．世间解．无上士．调御丈夫．天人师．佛．世尊。于诸世间．诸天．魔．梵沙门．婆罗门中。大智能自证知。我生已尽。梵行已立。所作已作。自知不受后有。”（《杂阿含经》）
    2.过去诸佛皆已入无余涅槃界，必定不可能再受生
    经律之中在在处处皆言，过去诸佛皆已入于无余涅槃，如薪尽火灭，不受后有。
    比如:
    “阿难。过去诸佛尽非灭度乎。譬如灯炷。油尽即灭。如从宝藏．定光至今七佛及弟子众。尽非般涅槃乎。”（《增一阿含经》）
    “世尊告曰。我向者作是念。过去诸佛世尊取灭度。遗法不久存于世。” （《增一阿含经》）
    “佛事周已入无余涅槃。如薪尽火灭。” （《增一阿含经》）
    “时彼世尊化缘已尽。入无余涅槃如薪尽火灭。”（《根本说一切有部毗奈耶》）
    可见，过去诸佛皆已于无余妙涅槃界而般涅槃，五蕴身心已灭尽无余，必定不可能再受生。潘麟邪师说佛陀会从涅槃中出来，再退堕成愚痴的众生，此纯粹是潘麟邪师对佛陀恶毒的诽谤，也是潘麟邪师的妄想法。


讹传阿赖耶识

19.讹传阿赖耶识

    潘麟邪师在《<心经>直解》中说:
    “第八识名为‘阿赖耶识’，是梵文Alaya之音译。以其为诸法之根本，故亦称‘本识’；以其为诸识作用之最强者，故亦称‘识主’；此识为宇宙万有之本，含藏万有，使之存而不失，故称‘藏识’；又因其能含藏生长万有之种子，故亦称‘种子识’。”

    阿赖耶，梵文Alaya，并非是识，本指愚痴众生所贪爱之五阴身。潘麟邪师所讹传颠覆佛陀六识论的“八识”邪说，误以阿赖耶为识，但凡于阿赖耶之后加“识”字之一切经论，皆为晚世流变之伪经谬论。
    一、佛陀正法中根本没有“阿赖耶识”
    在佛陀正法律中，唯有识阴与六识，连“阿赖耶识”这四个字都没有，唯有“阿赖耶”，指的却是愚痴众生所贪爱之无常五阴身，根本不是“识”。
    至像法时，阿赖耶才流变而成子虚乌有的“识”，并讹传为“第八识”，一干眼盲者于此装模作样地自娱自乐，广造伪经谬论以证必有此龟毛“识”，苦苦争论龟毛长短、黑白等妄想法不休不息，或真或妄、或常无常，云山雾罩、众说纷纭，真笑煞人也。
    二、正本清源：阿赖耶非“识”
    佛陀正法中，唯有的“阿赖耶”三字，乃音译，义译为爱执（之处）、住宅、有身等义，总指愚痴众生喜乐贪著的五阴身，并非别指六识或识阴等“识”，更非子虚乌有的“第八识”。
    于五阴身或名阿赖耶，愚痴凡夫皆妄计“我”或“我所”而喜乐贪著，此为身见，是初果必断三结之一。比如：“身见．戒取．疑。此三结尽。名须陀洹。”（《杂阿含经》）
    佛陀于经中说，贪爱五阴身、阿赖耶的众生，难于见谛。
    比如：
    “依我所证得此法，甚深难见、难悟。寂静微妙，超越思念之领域。深妙唯贤者始知。又，此诸人等乐阿赖耶，喜阿赖耶，跳跃阿赖耶。诸人依于乐阿赖耶，喜阿赖耶，跳跃阿赖耶，而难见此理。此理者，即所谓依缘、缘起是。此理亦难见。此理者，即一切行之止静，一切依之舍离、爱尽、离、灭、涅槃是。”（《相应部》）
    律中也说了同样的道理。
    比如：
    “我证得此法，甚深、难见、难解、寂静、美妙，超寻思境而至微，唯智者所能知焉。然此众生乐阿赖耶、欣阿赖耶、喜阿赖耶。而乐阿赖耶、欣阿赖耶、喜阿赖耶众生，难见此缘依性、缘起处也。亦甚难见一切诸行寂止，一切缘依断舍，渴爱灭尽，离、灭、涅槃处。”（《南传律》）
    可见，于阿赖耶即五阴身，愚痴众生喜乐贪著，故而难见一切皆缘起而非由常住不坏“我”所生，更难见于缘灭、涅槃之理。愚痴凡夫所贪著的阿赖耶只是五阴身。
    比如：
    “何等为有身。谓五受阴。色受阴。受．想．行．识受阴。云何有身集。谓当来有爱．贪．喜俱。于彼彼爱乐。是名有身集。”（《杂阿含经》）
    “于色有欲、贪、喜、爱，染着于此，缠绵于此，故说为众生。受……想……行……于识有欲、贪、喜、爱，染着于此，缠绵于此，故说为众生。”（《相应部》）
    “比丘！由有色、取色，由现贪于色，而生有身见。由有受……想……行……识，取识，由现贪于识，而起有身见。”（《相应部》）
    可见，佛陀正法中阿赖耶一词的真义，指的是愚痴凡夫所喜乐贪著的五阴身，并非六识之外别有之“识”。
    三、阿赖耶（五阴身）是无常生灭法，灭尽则涅槃
    众生之所以不能解脱苦，正是由于爱乐有身、于阿赖耶这个五阴身错认为不坏“我”。
    比如：
    “深爱乐有身，不正尽苦故，名为不断有身。”（《增支部》）
    “无闻凡夫，不识圣者，不知圣者之法……观色即是我……观受即我……观想即是我……观行即是我……观识即是我……如是谓自身常住见也。”（《中部》）
    若于阿赖耶（五阴身）断贪，阿赖耶（五阴身）则灭尽，涅槃。断绝阿赖耶，是涅槃的另一同义词。
    比如：
    “于色须断欲、贪、喜、爱……受……想……行……于识须断欲、贪、喜、爱。若如是断彼识者，即如截断多罗树头及根，令归于无，使未来不生。”（《相应部》）
    “比丘们！与所有诸有为法或无为法相比，离贪被说为其中之第一，即：憍慢的磨灭、渴望的调伏、阿赖耶的根除、轮回的断绝、渴爱的灭尽、离贪、灭、涅槃。”（《增支部》）
    可见，佛陀正法中，根本不存在阿赖耶“识”，而存在的阿赖耶一词，又是指愚痴众生错认、妄计之无常五阴身“我”，是需要根除灭尽的。潘麟邪师有眼生盲，不明佛理，讹传子虚乌有的阿赖耶识。


颠倒黑白乱说巴利语与梵语

20.颠倒黑白乱说巴利语与梵语

    潘麟邪师在《<心经>直解》中说:
    “佛教诞生时，梵语已在印度存在两三千年了。佛陀入灭后，佛陀弟子们进行了几次结集经典，即将佛陀的教导书写成经书。在佛陀入灭后约五百年，结集的经典所使用的都是讲《心经》之处──灵鹫山所在的摩揭陀国的国语──摩揭陀语。据信，佛陀在世时使用的语言，就是摩揭陀语。摩揭陀语很快演变为巴利语（Pali）。故小乘佛法中的经律论三藏，使用的全是巴利文。摩揭陀语和其后的巴利语，都是当时印度最富庶的恒河中下游地区的方言俗语，梵语在印度是高级的和上层人士使用的学术语言、宗教语言。相对于梵语而言，所有方言俚语都是来源不明、内涵浅薄的俗语，难登大雅之堂。直至纪元前后，大乘佛教出现，大乘经典几乎全部是用梵语写成，大乘僧人也全部使用梵语为传教讲法语言。
    我们中国人一听到佛教佛经，就会很自然地与梵文联系起来，以至于误解为，所有的佛经都是梵文书写的。其实只是大乘经论，几乎全部是用梵文书写的。”

    潘麟邪师纯粹是颠倒黑白，刻意贬低圣语──巴利语，不顾事实地极力抬高外道语──梵语的历史地位，以便为伪大乘经典的流传，人为地制造依据，妄图从根本上贬低、败坏真正的佛法──巴利圣典，实在是居心叵测。
    一、梵语──婆罗门外道语
    其实，梵语并非如潘麟邪师所说:“梵语在印度是高级的和上层人士使用的学术语言、宗教语言。”实际，佛陀在世时，梵语既非民众语，亦非官方语，是中古时代的—种古文雅语，相当于我国文雅的文言文，其使用并不普遍，使用者主要是婆罗门外道。相对于民间所用之民众语、俗语，梵语又称雅语。婆罗门外道典籍四部《吠陀经》都是用梵文写成的，梵文也几乎成为婆罗门外道专用的宗教文字，故而，佛陀又称梵语为外书语、外道语。佛陀反复强调，不可以将佛语转译为婆罗门外道语──梵语。
    比如：
    “不听以佛语作外书语，犯者偷兰遮。”（《弥沙塞部和醯五分律》）
    “诸愚人！汝等为何言愿我等将佛语转为雅语耶？……诸比丘！不得将佛语转为雅语，转者堕恶作。诸比丘！许以各自言词学习佛语。”（《南传律》）
    “佛言。我法中不贵浮华之言语。虽质朴不失其义。令人受解为要。”（《毗尼母经》）
    不仅不可以把佛语转译为梵语，即便用梵语之音韵念诵佛语，也是被佛陀所禁止的。
    比如：
    “有二婆罗门。一名瞿婆。二名夜婆。于佛法中笃信出家。本诵外道四吠陀书。出家已以是音声诵佛经。时一人死。一人独在。所诵佛经。忘不通利。更求伴不得。心愁不乐。是事白佛。佛言。从今以外书音声诵佛经者突吉罗。”（《十诵律》）
     “佛作是念。比丘诵经长牵音韵作歌咏声。有如是过。由是比丘不应歌咏引声而诵经法。若比丘作阐陀声诵经典者得越法罪。（义净译注：言阐陀者。谓是婆罗门读诵之法。长引其声。以手指点空而为节段。博士先唱诸人随后）。”（《根本说一切有部毗奈耶律》）
    可见，伪大乘与喇嘛教中的长腔、唱赞、梵呗等，实际上正是婆罗门外道那一套。另外，《吠陀经》也常译为《围陀经》或《韦陀经》，而伪大乘“贤劫千佛”最后一尊佛的韦陀菩萨，实是婆罗门外道之韦陀天，就如伪大乘所供奉的伽蓝菩萨，只是本土民间的关公信仰杂入了佛教而已。
    二、巴利语──释迦佛传法之佛语
    巴利语并非如潘麟邪师所说:“是来源不明、内涵浅薄的俗语，难登大雅之堂。”释迦佛传法的区域是在中印度一带，佛陀传法时所用各种当地方言中，最常用的是当时中印度最普遍的一种俗语，也就是现在所说的巴利语，又叫做佛语、圣语。即便为诸天说法，佛陀同样会首先使用巴利圣语。
    比如：
    “即时四大天王。与无数百千眷属后夜来。见佛头面礼佛足一面立。佛以圣语说四谛法苦集尽道。二天王解得道。二天王不解。佛更为二天王。以驮婆罗语说法……是二天王一解一不解。佛复作弥梨车语。”（《十诵律》）
    三、经律结集为巴利圣典
    佛陀制定戒律禁止使用梵语，“不听以佛语作外书语”、“不得将佛语转为雅语”。故而，佛陀入灭三个月后，大迦叶尊者等五百阿罗汉对佛陀所说法与律进行结集时，所用即为巴利圣语，所集即为现在的巴利圣典。其中，阿难尊者诵出法藏，优波离尊者诵出律藏。除此之外，任何所谓梵文本之“佛”经与律，皆为晚世所伪造。
    比如：
    “尊者阿难诵如是等一切法藏。文句长者集为长阿含。文句中者集为中阿含。文句杂者集为杂阿含。所谓根杂力杂觉杂道杂。如是比等名为杂。一增二增三增乃至百增。随其数类相从。集为增一阿含。杂藏者。所谓辟支佛阿罗汉自说本行因缘。如是等比诸偈诵。是名杂藏……尊者优波离即作是念。我今云何结集律藏。”（《摩诃僧祇律》）
    一切法藏，即所谓的经藏，北传汉文唯有《长阿含经》、《中阿含经》、《杂阿含经》与《增一阿含经》等四部《阿含经》，与南传巴利圣典中经藏相对应的则为《长部》、《中部》、《相应部》与《增支部》，另有北传未译之《小部》，即《杂藏》。
    四、梵文原本之经律，皆为伪造
    佛陀反对使用梵语，更反对把佛语转译为梵语。然而，佛陀入灭数百年后，在佛世乃至阿育王时代并不得势的梵语，随着婆罗门教的复兴而逐渐流行起来，到佛灭后像法时，梵文已渐渐占据了垄断地位。
    某些佛教徒为了弘扬佛法，竟随顺时俗而改用梵语，甚至不惜违背佛制，把部分经律由巴利圣语转译为婆罗门外道之梵语。更有如佛陀所预言的，在像法后千百年间，大量梵文乃至汉文、藏文等为原本的伪大乘经──相似像法出于世间。
    比如：
    “阿难！今正法唯住五百年。”（《南传律》）
    “有诸相似伪宝出于世间。伪宝出已。真宝则没。如是。迦叶。如来正法欲灭之时。有相似像法生。相似像法出世间已。正法则灭。”（《杂阿含经》）
    而且潘麟邪师已经不打自招了:后人伪造的破坏佛法的伪宝“大乘经论，几乎全部是用梵文书写的”，“直至纪元前后，大乘佛教出现，大乘经典几乎全部是用梵语写成，大乘僧人也全部使用梵语为传教讲法语言。”；最为真实可信的佛陀原始教法真宝“小乘佛法中的经律论三藏，使用的全是巴利文。”
    综上所述，梵语是外道语，巴利语才是佛语、圣语，潘麟邪师纯粹是不怀好意地颠倒黑白乱说二者的历史地位。且任何只有梵文写成的经律，必是伪经伪律。换句话说，所有无巴利文原本的梵文、汉文、藏文等经律，即如潘麟邪师极力所推崇的所谓的大乘经典等皆为伪造。


潘麟邪师无知乱说现在有诸佛

21.潘麟邪师无知乱说现在有诸佛

    潘麟邪师在《<心经>直解》中说:
    “‘三世诸佛’的‘三世’是指过去，现在，未来。‘诸佛’是指不是一个佛，过去、现在、未来，都有很多很多人成佛。”

    “诸佛”，确实不是一个佛，因为过去、未来时间久远，皆有无量恒河沙数诸佛。
    比如:
    “佛告婆罗门。未来佛者。如无量恒河沙。” （《杂阿含经》）
    “佛告婆罗门。过去世佛亦如无量恒河沙数。” （《杂阿含经》）
    但是，假若现在有佛，现在佛必定只有一尊，即只有在佛陀成道后到涅槃前的说法度众、佛陀在世时，才可以说此时的佛陀为唯一的现在佛。
    同理，过去、未来虽然皆有无量恒河沙数诸佛，但这些佛也都是一尊一尊依次出现的，根本不会有同时出现多尊佛的现象。
    比如：
    “欲使一时二佛出世。无有是处。”（《长阿含经》）
    “实无理由于一世界，同时出现二位阿罗汉、等正觉者。”（《长部》）
    “于一世界，同时有二人应供、等正觉者之出现，实不可能有此机会、亦不可得期待也。”（《长部》）
    “诸比丘!无是处，不可能有，谓：于一世界，有二应供、正自觉者非前非后出世，无是处。诸比丘!然则，亦有是处，谓：于一世界，有一应供、正自觉者出世，则有是处。”（《增支部》）
    释迦牟尼佛已经涅槃，下一尊弥勒佛出世将是亿万年之后的事，潘麟邪师所吹嘘的当今那些证得“佛果之人，大成就者”，绝不可能是佛，必定都是犯未证言证大妄语的魔子魔孙，成佛是假，必堕无间是真。


潘麟邪师痴人说梦：诸佛并现世

22.潘麟邪师痴人说梦：诸佛并现世

    潘麟邪师在《<心经>直解》中说:
    “末法时期之后，佛法自人间消失，世人从此再也无缘听闻佛法，直至四十九亿七千万年后，弥勒佛降生示现成佛，广度众生，那时我们又有机会听闻佛法了。此说存在两个过失：
    第一个过失是‘与史不符’……自大乘于历史上出现后，佛法才进入真正的成佛时期……自公元十世纪至今，是所谓的‘末法时期’......需要特别强调的是，自公元十世纪至今，得大成就者（即证到佛果或菩萨果位）与日俱增，越来越多。”
    “第二个过失是‘与理不符’……如果某个时期有人成佛，而于另外一些时期又不能成佛了。这显然与理不符，在理上讲不通。”

    弥勒已蒙佛授记，当在未来成佛，此为决定不移之事，潘麟邪师为了给伪大乘的多佛同时出现世间的理论以及其所谓的现在“与日俱增，越来越多”“佛果之人、大成就者们”，找一个藏身之所、容身之地，竟然不惜质疑、否定佛陀所说的铁律，妄说佛陀所说弥勒将在未来顺次成佛之事“与史不符”、“与理不符”，真可谓是削足适履──因为邪师自己破鞋般的歪理邪说与弥足珍贵的佛陀教法相违背，不反躬自思自己的问题，竟然贬低、诽谤佛陀的教法“不是究竟圆满之说”，邪师无赖般丑恶的嘴脸可谓是暴露无遗。
    佛陀是真语者、实语者，诸佛世尊终无二言。每一位佛陀成正觉后，都将要授记未来的下一尊佛陀的成佛时间、名号、弟子等相关事迹，此乃诸佛常法、铁律，不容置疑。释迦牟尼佛授记弥勒当在其后成佛，亦复如是。
    比如:
    “世尊告诸比丘。如来出现世时必当为五事。云何为五。一者当转法轮。二者当度父母。三者无信之人立于信地。四者未发菩萨意使发菩萨心。五者当授将来佛决。”（《增一阿含经》）
    “佛复告曰。弥勒。汝于未来久远人寿八万岁时。当得作佛。名弥勒如来．无所着．等正觉．明行成为．善逝．世间解．无上士．道法御．天人师。号佛．众祐。”（《中阿含经》）
    “彼众弟子有无数千万。如我今日弟子数百。彼时。人民称其弟子号曰慈子。如我弟子号曰释子。”（《长阿含经》）
    “弥勒出现世时。声闻三会。初会之时九十六亿比丘之众。第二之会九十四亿比丘之众。第三会九十二亿比丘之众。皆是阿罗汉。诸漏已尽。”（《增一阿含经》）
    而且，即使是伪大乘经典，也同样记说，弥勒蒙佛授记，将紧随释迦牟尼佛之后，顺次作佛。如果说被潘麟邪师贬低为小乘法的《阿含经》，只是点到为止地搧了他一个嘴巴，那么，被潘麟邪师奉为大乘了义最究竟圆满的万经之王《妙法莲华经》，则打得潘麟邪师满嘴是血、满地找牙。
    比如:
    “弥勒当知。汝复受记五十六亿七千万岁。于此树王下成无上等正觉。”（《菩萨处胎经》）
    “尔时诸佛各告侍者：诸善男子！且待须臾，有菩萨摩诃萨，名曰弥勒──释迦牟尼佛之所授记，次后作佛。”（《妙法莲华经》）
    再者，释迦牟尼佛已经涅槃，要想下一尊佛陀出世，就只能是亿万年之后的弥勒佛了，要想在弥勒之前还有人成佛，那纯粹是痴人说梦。潘麟邪师所说的诸多现今的“佛果之人、大成就者”们，如果想插队的话，很抱歉，对不起，你们来晚了，只能往后排了。并且，诸多想插队的所谓“佛果之人、大成就者”们非但最近一年两年无望，就是再等一千年两千年、一万年两万年也都是没有希望，最快也要等到下一劫了。因为，除了弥勒将在未来成佛之外，不可能再有任何人在我们现在所处的贤劫成佛。
    比如:
    “于此贤劫有三人之导师，为拘留孙、拘那含牟尼及导师迦叶。予今成正觉者，弥勒亦将成正觉者。此等之此五人佛，为贤世间之慈愍者。”（《小部》）
    所以，潘麟邪师所谓的“与日俱增，越来越多”的“佛果、大成就者”之辈，大妄语已成，成佛无望，成魔罢了！


信口开河，编造一切众生定当成佛

23.信口开河，编造一切众生定当成佛

    潘麟邪师在《<心经>直解》中说:
    “所有众生最后都要成佛，这是所有众生的唯一归宿，他们别无可去。”
    “佛经（特别是大乘佛经）在在处处明言，一切众生皆有佛性，因有佛性故，皆可成佛。我们人类自然是众生中的一员，既然一切众生因有佛性，皆可成佛。”

    首先，潘麟邪师必定不知道的是，三乘行人发心不同、事业有别，但所修之法却唯有一乘，所证解脱亦毫无差别，无二更无三。故而，所谓的度众生，自己已经得度者，随众生心愿度其至三乘道，皆令得究竟解脱并入于无余涅槃而灭度之，并非必度其成佛。
    比如：
    “所谓四双八辈。是谓如来圣众。应当恭敬。承事礼顺。所以然者。是世福田故。于此众中。皆同一器。亦以自度。复度他人至三乘道。”（《增一阿含经》）
    已得自度的阿罗汉等四双八辈圣者，即可度人成阿罗汉，乃至亦可度人成佛，这是伪大乘信徒绝难相信之事。四双八辈声闻圣者虽然可以度人成佛，但是，所谓的声闻圣者回小向大，乃至一切众生定当成佛，却属伪大乘的妄想法。
    阿罗汉必定不受后有，故而，根本不存在阿罗汉回小向大、发愿成佛之事。不仅阿罗汉必定不受后有，三果又名阿那含或不还果，也绝对不会再来欲界受生，更不存在当来成佛之事。
    佛陀从无始劫来直至此世最后身成佛，三界之中所往生处无所不遍，唯除五不还天，又名净居天或首陀会天。之所以如此，皆因五不还天是不还果圣人所居，若生此等诸天，必得解脱并入无余涅槃而不再来，绝对不可能再有成佛之事。
    比如：
    “世尊告诸比丘。我自思念。昔一时于罗阅城耆阇崛山。时生是念。我所生处。无所不遍。唯除首陀会天。设生彼天。则不还此。”（《长阿含经》）
    “或复沙门．婆罗门当可所生之处。然我不生者。则非其宜。已生净居天。不复来此世间。”（《增一阿含经》）
    “然除净居天外。若轮回净居天者，予不再来此世界。”（《中部》）
    可见，佛陀若过去世往生净居天，必定不可能再有成佛之事，那些已生或当生净居天的三果圣者，也同样必定不存在成佛之事。
    初果与二果亦复如是，皆正向解脱，直向得阿那含与阿罗汉。初果经极七返，二果经一来此世受生后，必定得究竟解脱并入于无余涅槃，不受后有，绝无发愿成佛之事。
    佛灭五百年后入像法时，较早篡造的是般若部经，此时尚未建立一切众生定当成佛之说，更不存在无量众生发无上菩提心之事。所谓的度众生，依然是随众生心度其成三乘道，根本目的就是，皆令一切众生入无余涅槃而灭度之，而非皆令定当成佛。恰如皆令一切众生达解脱彼岸而渡之，而非皆令发愿成船长、不求彼岸而劝化之；亦如皆令一切众生脱离火场而救度之，而非皆令发愿成消防员、不求出离火场而劝化之。
    比如：
    “少所众生发阿耨多罗三藐三菩提心。于发心中少所众生行菩萨道。于是中亦少所众生得阿耨多罗三藐三菩提。”（《大般若经》）
    “尽诸世界所有众生。如是一切。我皆令入无余涅槃而灭度之。”（《金刚经》）
    即便大肆贬低诽谤阿罗汉的《维摩诘经》，却也有实事求是之处，即已断除烦恼得究竟解脱的阿罗汉，必不再受后有，绝不存在再发无上菩提心、再受后有成佛之事。
    比如：
    “我（大迦叶）等今者不复堪任发阿耨多罗三藐三菩提心。乃至五无间罪。犹能发意生于佛法。而今我等永不能发。”（《维摩诘经》）
    “如是声闻诸结断者。于佛法中无所复益永不志愿。是故文殊师利。凡夫于佛法有返复。而声闻无也。所以者何。凡夫闻佛法能起无上道心不断三宝。正使声闻终身闻佛法力无畏等。永不能发无上道意。”（《维摩诘经》）
    “若见无为入正位者。不能复发阿耨多罗三藐三菩提心……起于我见如须弥山。犹能发于阿耨多罗三藐三菩提心生佛法矣。是故当知一切烦恼为如来种。譬如不下巨海不能得无价宝珠。如是不入烦恼大海。则不能得一切智宝。”（《维摩诘经》）
    所谓的“所有众生最后都要成佛，一切众生皆有佛性”等，此皆为潘麟邪师辈编造讹传的妄想法。


不打自招，潘麟邪师自供大乘非佛说

24.不打自招，潘麟邪师自供大乘非佛说

    潘麟邪师在《<心经>直解》中说:
    “在佛陀去世后的五百年内，小乘修行之极果，无非成为一名罗汉。在所谓的‘正法时期’，恰恰没有真正的成佛教法，没有大乘菩萨之成佛六度。”
    “根据佛教发展史实，佛陀去世直至纪元前后的五百年内，印度流传的只有小乘佛法，那时根本没有出现大乘佛经和大乘教法，也没有中国禅宗的明心见性、当下成佛的顿悟法门，更没有大乘密宗的即身（生）成佛之教法。”
    “自大乘于历史上出现后，佛法才进入真正的成佛时期。而这个时期，恰好是所谓的‘像法时期’。所谓的‘像法时期’，是说此时期佛法只流于形式，失去了真精神。”
    “从这个角度讲，所有的菩萨都是不存在的，即他们都不是历史中的现实人物，他们就像小说里的那些人物一样：但有其名，并无其实。”
    “佛陀的常随众们──千二百五十人是历史上确有的人物，特别是佛陀的十大弟子，在历史文献上多有记述。但佛经中的所有菩萨们，在佛经之外的其它印度宗教和哲学流派的古文献中，没有他们的半点身影。也就是说，这些菩萨们，仅仅作为小说式的人物存在于佛经之中。”

    真实的佛法历史如同一把斩邪利剑、一柄破假钢锥，邪师越是绞尽脑汁地想去掩盖，真相的利刃尖锋，总会在不经意间调皮般地脱颖而出，将邪师及其谎言，割刺得体无完肤。
    1.自供正法时期没有人成佛
    正法时期诸多比丘确实是都修成罗汉，没有人修成佛，这正是佛陀原始真实教法的本意。正如潘麟邪师所说:“在佛陀去世后的五百年内，小乘修行之极果，无非成为一名罗汉。在所谓的‘正法时期’，恰恰没有真正的成佛教法，没有大乘菩萨之成佛六度。”
     正法，就是佛陀最真、最纯、最正的教法，正法时期佛陀的弟子们，也是按照佛陀真正的教法，谨遵佛陀的教诲，踏踏实实、老老实实地修成四沙门果包括阿罗汉果得究竟解脱。佛陀所谓的度众生，是随众生心度其成三乘道，根本目的就是，皆令一切众生入无余涅槃而灭度之，而非皆令定当成佛。恰如皆令一切众生达解脱彼岸而渡之，而非皆令发愿成船长、不求彼岸而劝化之；亦如皆令一切众生脱离火场而救度之，而非皆令发愿成消防员、不求出离火场而劝化之。所以五百年正法时期无有众生成佛，正是佛陀真正教法的原原本本的最正确体现。
    潘麟邪师不知不觉、鬼使神差般，不打自招，说出了佛法流传的真相──从正法时期即开始流传至今的被诸多邪师所刻意贬低的“小乘”佛法，才是能度众生得究竟解脱的阿罗汉果的佛法，才是最真正的佛法！
    2.自供正法时期尚未有大乘经典流传
    同时，正如潘麟邪师所自供的，“那时根本没有出现大乘佛经和大乘教法，也没有中国禅宗的明心见性、当下成佛的顿悟法门，更没有大乘密宗的即身（生）成佛之教法。”细究原因，只有一个，那就是由于当时为正法住世，得道证果的四双八辈圣者众多，佛法正见占有绝对的制高点，不可能有伪经、邪论产生的土壤，以至于诸多“伪大乘”经典还没有被编写伪造出来！
    而且，也从另一个角度证明，伪大乘的经典根本不是如现在所传说的，是在阿含圣典结集的同时，由诸多大菩萨组织结集的。关于大乘经典的结集，比较流行的说法是这样的:佛涅槃后七日，在王舍城南方的一座山上（更有吹得厉害的说是在铁围山），集会了10万菩萨，由文殊菩萨结集了大乘论藏，弥勒菩萨结集了律藏，金刚手菩萨结集了大乘经藏。
    如果所谓的大乘经典已经在10万大菩萨的组织下与阿含圣典差不多同时（或者说稍早于）结集完毕，根本不可能在五百年间没有流传，这五百年间，这10万大菩萨都干什么去了呢？其实，原因很简单──这些大菩萨根本就不存在！就如同潘麟邪师所自供的那样:“从这个角度讲，所有的菩萨都是不存在的，即他们都不是历史中的现实人物，他们就像小说里的那些人物一样：但有其名，并无其实。”“佛陀的常随众们──千二百五十人是历史上确有的人物，特别是佛陀的十大弟子，在历史文献上多有记述。但佛经中的所有菩萨们，在佛经之外的其它印度宗教和哲学流派的古文献中，没有他们的半点身影。也就是说，这些菩萨们，仅仅作为小说式的人物存在于佛经之中。”足见大乘经及其中所记说的诸多菩萨皆为后期像法时期所伪造。
    3.自供大乘为像法、大乘非佛说
    潘麟邪师再一次不打自招，说出大乘为像法，是相似伪宝，不是真宝的真相:“自大乘于历史上出现后，佛法才进入真正的成佛时期。而这个时期，恰好是所谓的‘像法时期’。所谓的‘像法时期’，是说此时期佛法只流于形式，失去了真精神。”
    这个理论荒谬得很，好比是一两黄金仅可以买一艘能载四个人的帆船，三钱黄铜却可以买一百艘能载五千人的航空母舰。──在正法时期依真宝阿含仅能修成罗汉，在像法时依像法伪宝却能同时修成无数的佛果。这根本就是不可能的事！这真是撒谎吹牛不打草稿啊！
    诸行皆是无常生灭变易之法，佛陀正法流布世间，亦必兴极而衰，会归磨灭。在经律之中，佛陀曾反复记说正法住世唯有五百年。
    比如：
    “阿难！今正法唯住五百年。”（《南传律》）
    “阿难。若女人不得于此正法．律中。至信．舍家．无家．学道者。正法当住千年。今失五百岁。余有五百年。”（《中阿含经》）
    佛陀也曾记说，正法会因诸多伪经的出现而流变为相似像法。
    比如：
    “有诸相似伪宝出于世间。伪宝出已。真宝则没。如是。迦叶。如来正法欲灭之时。有相似像法生。相似像法出世间已。正法则灭。”（《杂阿含经》）
    历史发展也正如佛陀所预言。佛陀入灭五百年后渐入像法时期，流变像法如潘麟邪师所说的“禅宗的明心见性、当下成佛的顿悟法门”，“大乘密宗的即身（生）成佛之教法”辗转兴起并风行于世，同时兴起历时近千年的伪造“佛经”运动，不仅大肆杜撰数不清的伪宝即相似像法伪经，而且极尽歪曲、贬低佛陀“大乘”正法《阿含经》为“小乘”之能事。随着伪宝即相似伪经相继而出并横行于世，真宝即佛陀正法《阿含经》，渐渐被伪宝替代而隐没，以至及今近两千年间，遍读诸部《阿含经》之佛子已寥若晨星，也正应了佛陀所记“相似像法出世间已。正法则灭”之预言。
    综上所述，依据潘麟邪师的数条供词我们可推证:大乘经典皆为后人于像法时期伪造，定然非是佛说！
    而潘麟邪师所说的:“此时期佛法只流于形式，失去了真精神”，正可为伪大乘的真实情况做一句考语:像法时期伪大乘所拥有的，多是持咒、念佛、做法事等诸多形式，夸夸其谈，华而不实，已经不复佛陀时期以及正法时期佛陀弟子注重真修实证的朴实宗风。


乱泼脏水，妄言末法时期

25.乱泼脏水，妄言末法时期

    潘麟邪师在《<心经>直解》中说:
    “自公元十世纪至今，是所谓的‘末法时期’。”
    “如今佛法修行者，由于受到所谓‘末法时期’的‘亿万人修行，难有一人成就’等思想之影响。”
    “‘末法时期’是时下中国乃至世界佛教界内盛行的一个观念。这个观念来自佛经。据佛经记载，释迦牟尼佛的教法，在世间流传可分三个时段：正法时期、像法时期和末法时期。”

    潘麟邪师于其著作中三番五次地散布“末法时期”的谣言，其实，在真实的佛法中，根本就没有“末法时期”这种说法，这纯粹是潘麟邪师及伪大乘等人为了恐吓、蛊惑其信徒而编造的谎言。放出“末法时期亿万人修行，难有一人成就”的风，引诱眼盲无智之人走入到念佛往生、当下成佛，即身（生）成佛的深坑中难以自拔，这就是其险恶用心！不吹高点，吹玄点，没人信啊。
    真正的佛法中，只有正法时期与像法时期，正法住世五百年，之后为像法时期。
    比如:
    “阿难！今正法唯住五百年。”（《南传律》）
    “阿难。若女人不得于此正法．律中。至信．舍家．无家．学道者。正法当住千年。今失五百岁。余有五百年。”（《中阿含经》）
    “有诸相似伪宝出于世间。伪宝出已。真宝则没。如是。迦叶。如来正法欲灭之时。有相似像法生。相似像法出世间已。正法则灭。”（《杂阿含经》）
    所以，潘麟邪师之流，尽可在其所自创的“末法时期”中自娱自乐，大可不必将此脏水泼给真正的佛陀教法，因为佛陀从来没说过有末法时期。


讹传六道邪说

26.讹传六道邪说

    潘麟邪师在《<金刚经>的智慧》中说:
    “即使再好一点就是投胎生为天人，但还是在六道中，仍然没有脱离六道轮回。”
    “证果人天（人天指六道轮回中的三善道中的前二善道）。”（括号中为潘麟所加注释）
    “无生是不生不灭，跳出三界之外，停息六道轮回。”
    “佛法认为有十法界──六凡法界加四圣法界，六凡就是六道，包括地狱、饿鬼、畜生、人道、阿修罗、天人，四圣就是罗汉、缘觉、菩萨和佛。”

    潘麟邪师于真实佛法不知不见，多次在其著作中，如鹦鹉学舌般人云亦云地讹传六道邪说，甚是可悲。
    真实佛法中唯有五趣，即：“地狱、畜生、饿鬼、人、天。”（《增支部》）阿修罗并非独立一趣。六道或六趣轮回，纯属流变；说阿修罗是善道，更是瞎说。
    一、佛陀正法中唯说五趣
    佛陀原始正法之中，根本没有六道或六趣之说，反复所说唯有五趣或五道。
    比如：
    “我于无始世已来。经历众苦轮转五道。”（《四分律》）
    “于大千世界。五道诸趣生。”（《杂阿含经》）
    “以天眼净。见诸众生随所业缘。往来五道。”（《长阿含经》）
    “诸比丘！有五趣。何等为五趣耶？即：地狱、畜生、饿鬼、人、天。”（《增支部》）
    “如是众生转五趣轮。或堕地狱．畜生．饿鬼及人．天趣。常转不息。”（《杂阿含经》）

    二、错说阿修罗为三善道之一
    潘麟邪师在《<金刚经>的智慧》中说:
    “阿修罗道是六道中的第二道，简称‘修罗道’。天人、阿修罗、人，统称为‘三善道’。还有三恶道：畜生道、饿鬼道、地狱道。三善道和三恶道加在一起就是六道。”

    诸天之外的诸鬼神众，皆属三恶道。就如摄属于畜生趣的龙神并非独立一道，摄属于鬼趣的阿修罗亦非独立一道，佛陀正法中绝无阿修罗道或阿修罗趣之说，所以，也根本不可能有六道或六趣之说。
    阿修罗神亦为鬼神类，为鬼趣所摄，并非于五趣之外别有独立之阿修罗趣。
    比如：
    “大神名者。谓阿修罗”。（《中阿含经》）
    “有一阿修罗鬼，时时来此大德之前听法”。（《小部》）
    佛陀正法之中，唯有人与天二善道，根本没有所谓的三善道，连三善道这个词都没有，阿修罗本来就是因为作恶才堕入其中的，作恶所生之处怎么可能属于善道呢。
    比如：
    “世人多恶。不孝父母。不事师长。不修斋戒。不济穷乏。减损诸天众。增益阿须伦众。”（《长阿含经》）
    在流变之初，阿修罗尚且属于四恶道之一。
    比如：
    “四恶道地狱饿鬼畜生阿修罗道。”（《大宝积经》）
    综上可知，因为阿修罗并非独立的一个善道，故而，根本没有所谓的六趣，唯有五趣。潘麟邪师纯粹是不明佛法，无知讹传六道邪说。
    而且关于罗汉、缘觉、菩萨是不是圣人，潘麟邪师所说也是自相矛盾，前面刚说:“在佛家，贤者就是菩萨和罗汉，圣者就是佛；”这里又说:“四圣就是罗汉、缘觉、菩萨和佛。”没办法，邪师嘴大，想咋说就咋说。


颠三倒四说禅宗祖师

27.颠三倒四说禅宗祖师

    潘麟邪师在《光明大圆满》中说:
    “有一居士，不说年几（《五灯会元》卷一作‘年逾四十’）。及至礼师（中国禅宗第二代祖慧可），不称姓名，云：‘弟子身患风疾，请和尚为弟子忏悔’……师知是法器，而与剃发，云：‘汝是僧宝，宜名“僧璨”。’（《祖堂集》卷2）
    隋开皇十二年（592），有沙弥道信（后为中国禅宗第四代祖师），年始十四，来礼祖（中国禅宗第三代祖师僧璨）曰：‘愿和尚慈悲，乞与解脱法门’……祖屡试以玄微，知其缘熟，乃付衣法。（《五灯会元》卷1）
    上述两则禅宗第二祖与第三祖之悟道因缘，恰好妙解了此段‘无缚无解者，是为入不二法门’之经文。”

    潘麟邪师自诩为大导师、大解脱者，但其所说，往往于最最浅显，最为常识之处皆犯有各种低级错误，足见其为不学无术，无知无识之辈。
    禅宗初祖达摩、二祖慧可、三祖僧璨、四祖道信、五祖弘忍、六祖慧能，这可以说是最最基础的佛学常识了，就这样一个简单的三祖和四祖悟道因缘，却被潘麟邪师说得颠三倒四，错将第三祖说为第二祖，第四祖说为第三祖。而且自己在前文明明说是第三祖和第四祖，回头马上就说是第二祖和第三祖，足见潘麟邪师所说内容多为极其不负责任的信口胡说，是若可信孰不可信？


一、错说肉眼

    潘麟邪师在《光明大圆满》中说:
    “肉眼：根据手在身体外缓慢移动过程中，手心的异常感觉（冷热、吸斥、滑滞等）与否，来判断自己或对方身体何部位有疾病，及疾病之轻重等，此名曰‘手感探病’；通过一个小小的技巧，用肉眼即可看到他人头部和身体周围有光辉（人体场），并根据体光之厚薄、明暗、色泽等来判断此人的能力高低，身体素质好坏等情况。如此等等之超常能力，名曰‘肉眼’。”

    1.冷热、吸斥、滑滞等触感非眼可知，非关眼事。
    潘麟邪师于佛法不明，不知道五根各取本界，不取异境界，冷热、滑滞等触感属于身根的境界，必定与眼根无关。
    比如:
    “五根异行．异境界。各各自受境界。眼根。耳．鼻．舌．身根。此五根异行．异境界。各各受自境界。意为彼尽受境界。意为彼依。”（《中阿含经》）
    “此之五根。种种境界。各取本界。不取别界。所谓眼耳鼻舌身根。何者界处摄。何者依处。佛言。婆罗门。若此五根。种种界处。各取本界。而不取别。所谓眼界。乃至身界。是诸根等。意能摄受。然此五根。以意为依止。”（《根本说一切有部律》）
    实际上，眼根只能感知色法，能够感知冷热、滑滞等触感的是身根。
    比如:
    “云何比丘诸根寂静。于是。比丘若眼见色……若耳闻声。鼻嗅香。舌知味。身知细滑。意知法。”（《增一阿含经》）
    即使是大觉佛陀，亦概莫能外，同样是以眼见色，乃至以身知触，亦不能够以眼感知冷热、滑滞等触感。
    比如:
    “世尊以眼见色……耳……鼻……舌……身……世尊有此意，世尊以意识法”。（《相应部》）
    “帝释！我说以眼知色有可亲近及不可亲近之二者。帝释！以耳知声……乃至……帝释！以鼻知香……乃至……帝释！以舌知味……乃至……帝释！以身知触……”（《长部》）
    所以，潘麟邪师说通过手的感知进而可以使眼看到光辉，相当于是诸根与其境界错乱，显然是根本不可能的。足见此为潘麟邪师的无知乱说。
    2.肉眼没有神通，没有超常能力
    说肉眼有神通，具有超常能力，纯粹是邪师之辈的无知狂吹。一切神通，皆以无障碍方为“通”，神足通、他心通、天眼通等概莫能外。肉眼本即秽浊，本身即是障碍必非通，故有“天眼通非碍，肉眼碍非通”的偈诵。
    所以，根本就不存在如潘麟邪师所说的“用肉眼即可看到他人头部和身体周围有光辉（人体场）”诸如此类等等之超常能力。


二、错说天眼

    潘麟邪师在《光明大圆满》中说:
    “‘天眼’：人们误以为两眉之间为天眼所在之位置，其实天眼不在身体的任何部位。不止于此，历代都有流行各种‘开天眼’之术，皆为傍门左道。天眼者，心灵之眼也，即人们与生俱来的洞察、直觉、明了之心灵功能。只要心智正常之人，其心灵无不有洞察、直觉、明了之功能，此功能即为天眼。故天眼不存在开不开之问题，只存在如何提高之问题。”

    1.眼根不具有洞察、明了的心灵功能
    潘麟邪师不明法理，不知天眼亦属于净色所造的眼根，妄说眼根具有心灵功能，其实，眼根与洞察、自觉、明了的心灵功能，根本就是风马牛不相及。
    前文已经说过了，五根各各领受自境界，不取别界。
    比如:
    “五根异行．异境界。各各自受境界。眼根。耳．鼻．舌．身根。此五根异行．异境界。各各受自境界。意为彼尽受境界。意为彼依。” （《中阿含经》）
    “此之五根。种种境界。各取本界。不取别界。所谓眼耳鼻舌身根。何者界处摄。何者依处。佛言。婆罗门。若此五根。种种界处。各取本界。而不取别。所谓眼界。乃至身界。是诸根等。意能摄受。然此五根。以意为依止。”（《根本说一切有部律》）
    所以，天眼虽然有超过肉眼的超常功能，但也属于眼根，眼根只能领受色尘，并不具有洞察、自觉、明了之心灵功能，有此功能的为意根，意根才可以领受上述法尘。
    比如:
    “佛告彼比丘。眼是内入处。四大所造净色。不可见有对。”（《杂阿含经》）
    “眼视色。耳闻声。鼻嗅香。舌尝味。身觉触。意知法。” （《中阿含经》）
    “尔时眼根则非清净。生诸乱想。不能制持。众恶普至。亦复不能护于眼根。耳闻声。鼻嗅香。舌知味。身了细滑。意知法。随起识病。流驰万端。尔时意根则非清净。” （《增一阿含经》）
    2.天眼要经过修行，才能开，才能得
    所谓的开天眼，其实只是修得天眼的一种形象的说法。除了少数之人具有业报所得的天眼之外，其他没有天眼的人，要想获得天眼，必须以禅定力为基础，经过进一步修行才能开，才能得。所以，根本不是如潘麟邪师所说的不存在开不开之问题。
    比如:
    “于转轮王居士宝出现。彼现业报所生之天眼，由此，彼见有主、无主之宝藏。”（《中部》）
    “种种具足福业之报。而得天眼。见诸宝藏。空．有悉见。”（《中阿含经》）
    “有比丘初夜．后夜捐除睡眠。精勤不懈。专念道品。以三昧力。修净天眼。以天眼力。观于众生。死此生彼。”（《长阿含经》）
    “若比丘依初禅善修天眼通。是人则能从阿鼻地狱上至阿迦尼吒天。其中众生死此生彼。皆悉能见。若人依第二第三第四禅亦如是。”（《十诵律》）


三、错说慧眼

    潘麟邪师在《光明大圆满》中说:
    “慧眼：慧眼也分为三小类──追眼、预眼和判眼。能直觉出过去发生之事物，谓之‘追眼’；能直觉出未来发生之事物，谓之‘预眼’，能直觉出他人及其他众生之思想心念等，谓之‘判眼’。”

    1.错说能直觉出过去发生之事物谓追眼
    潘麟邪师太能胡诌乱造了，竟然编造出翻遍大藏经都找不到的“追眼”这个潘氏独创名词。能够直觉、了知过去所发生的事物，根本就不是所谓的追眼的功能，乃是宿命通的功能。
    比如:
    “云何无学宿命智证通。谓圣弟子知种种宿命事。从一生至百千万亿生。乃至劫数成坏。我及众生宿命所更如是名．如是生．如是性．如是食．如是受苦乐．如是长寿．如是久住．如是受分齐。我及众生于此处死．余处生。于余处死．此处生。有如是行．如是因．如是信。受种种宿命事。皆悉了知。是名宿命智证明。”（《杂阿含经》）
    2.错说能直觉出未来发生之事物谓预眼
    同理，所谓的预眼也是邪师潘麟所胡诌乱造的新名词。能够直觉、了知未来所发生的事物，根本就不是所谓的预眼的功能，乃是天眼通的功能。
    比如:
    “以净天眼过天．人眼。见诸众生。死时．生时。好色．恶色。上色．下色。善趣．恶趣。随业受生。皆如实见。此诸众生身恶行。口．意恶行。诽谤贤圣。邪见因缘。身坏命终。生地狱中。如是众生。身善行。口。意善行。不谤贤圣。正见成就。以是因缘。身坏命终。得生天上。” （《杂阿含经》）
    3.错说能直觉出他人及其他众生之思想心念等谓判眼
    同理，所谓的判眼也是邪师潘麟所胡诌乱造的新名词。能直觉出他人及其他众生之思想心念等功能，根本就不是所谓的判眼的功能，乃是他心通的功能。
    比如:
    “彼以定心。清净无秽。柔濡调伏。住无动地。一心修习。证他心智。彼知他心有欲无欲．有垢无垢．有痴无痴．广心狭心．小心大心．定心乱心．缚心解心．上心下心。至无上心皆悉知之。譬如有人以清水自照。好恶必察。比丘如是。以心净故。能知他心。”（《长阿含经》）


四、错说法眼

    潘麟邪师在《光明大圆满》中说:
    “法眼：能以心灵力改变事物之形状结构和运行方式者，皆可归入法眼范畴。如皇冠瑜伽的开顶──将他人头顶百会穴区域之头骨迅速化开指甲或手心大小，即属于法眼功能（改变头骨的形状和结构）。前三个层次的神通（肉眼、天眼和慧眼）只是洞察和直觉事物，法眼则是改变事物。”

    根据潘麟邪师对“法眼”的解释，可以很清楚地知道，潘麟邪师必定为未得法眼的凡夫。无论其如何吹嘘自己是何等的大解脱者，也只不过是自欺欺人罢了。
    法眼，并非如潘麟邪师所说的，是能以心灵力改变事物之形状结构和运行方式的功能，法眼其实是指初果已经能够彻悟缘起法，在法理上没有疑惑，没有障碍，没有了尘垢，所以也被称作是远尘离垢之法眼净。得法眼，就是得初果须陀洹。
    比如:
    “离诸尘垢。得法眼生。与无间等。俱三结断。所谓身见．戒取．疑。此三结尽。名须陀洹。”（《杂阿含经》）
    “尊者阿难说是法时。彼比丘尼远尘离垢。得法眼净。彼比丘尼见法．得法．觉法．入法。度狐疑。不由于他。于正法．律。心得无畏。”（《杂阿含经》）
    “说是颂已。时邬波底沙即便离垢。证得法眼。法中之眼。得见法已。心无疑惑。情无畏惧。”（《根本说一切有部毗奈耶出家事》）
    “如是王子骞荼与帝师之子提舍，则于其座，远离尘垢，证得法眼：‘凡任何集起之法，皆是灭法’。”（《长部》）
    “即于座上。得诸法清净无垢法眼。是人见法得法知法净法。度疑悔不信他。不随他。立道果中得无所畏。”（《十诵律》）
    “佛为五人随意说法。亦得远尘离垢诸法眼生。见法得法知法信净。度疑不信他。不随他除疑悔。住初果中得无所畏。” （《十诵律》）
    所以，证得法眼，也被称作见法，证悟缘起法。
    比如:
    “居士优波离即于其座，远尘离垢，生起法眼，即：‘凡由缘生起法，彼一切亦由缘离散而归于灭法也’。”（《中部》）
    “若见缘起便见法。若见法便见缘起。”（《中阿含经》）
    “实从世尊又说‘见缘生者，彼即见法，见法者，彼即见缘生’。”（《中部》）
    可见，法眼根本就不是什么神通，法眼更不是如潘麟邪师所说的是比肉眼、天眼、慧眼更厉害、更高级的能够改变事物的神通。
    因为，必须在禅定的基础上继续进修，才可以引发各种神通。
    比如：
    “若人依初禅。善修习如意足得神通。是人则能从阿鼻地狱乃至阿迦尼吒天。身自在往来……若有依初禅得天耳……若比丘依初禅。善修知他心通……若比丘依初禅善修宿命通……若比丘依初禅善修天眼通。是人则能从阿鼻地狱上至阿迦尼吒天。其中众生死此生彼。皆悉能见。”（《十诵律》）
    然而，仅证得法眼的初果圣者，由于没有任何禅定，所以根本就不会有任何的神通。初果一旦证得禅定，立即就是三果。
    比如:
    “如是。圣弟子所有集法。一切灭已。离诸尘垢。得法眼生。与无间等。俱三结断。所谓身见．戒取．疑。此三结尽。名须陀洹。不堕恶趣法。必定正觉。趣七有天人往生。作苦边。彼圣弟子中间虽起忧苦。听彼圣弟子离欲．恶不善法。有觉有观。离生喜乐。初禅具足住。不见彼圣弟子有一法不断。能令还生此世者。此则圣弟子得法眼之大义。”（《杂阿含经》）
    “诸比丘！正如是，当圣弟子生起远离尘垢之法眼时，诸比丘！与见俱生之己身见、疑、戒禁取之三结即断。又，从贪、嗔之二法脱出。彼离欲，离不善法，有寻、有伺具足，离所生喜乐之初静虑而住。诸比丘！此时圣弟子或有死事，彼无可能有被此结所系而再来此世之圣弟子。”（《增支部》）
    可见，初果须陀洹圣者即使仅证得初禅，立即就是不来此世的三果。
    所以潘麟邪师说得法眼可以改变事物，例如“开顶──将他人头顶百会穴区域之头骨迅速化开指甲或手心大小”等等，皆是无知狂吹。


五、错说佛眼

    潘麟邪师在《光明大圆满》中说:
    “佛眼不仅可以在强烈意志下改变一些事物，更可以在无意之中，在无我、无为之中，令周围之人、事、物向更好更高的方向转化与提升……还有一些患者与其共处半天或数天，其各类疾病不知不觉间获得了好转或痊癒等。各种吉祥之事和神奇现象，层出不穷，皆为佛眼境界之体现，皆为圣贤无意间加持（影响）之例证。故佛眼之神通，般若之妙用，妙在润物于无声，化物于无形。”

    佛眼，是指诸佛照破诸法实相，而以慈心观众生，一切皆见之眼。
    比如:
    “如来佛眼。无事不见。无事不闻。无事不识。”（《摩诃僧祇律》）
    “然佛世尊昼夜六时。常以佛眼观察世间。谁增谁减谁遭苦厄。”（《根本说一切有部毗奈耶》）
    “尔时世尊默然受之。即以佛眼普观世间。见诸众生根有利钝。有畏后世三恶道者。有能受法如大海者。”（《弥沙塞部和醯五分律》）
    “于是予知梵天之恳愿，及因对有情之慈愍、以佛眼熟视世间。”（《中部》）
    由于佛陀通达因果律，清楚地知道众生的业报必成熟于自身五阴，即所谓果报必自受，所以根本不可能以“强烈意志去改变一些事物”，同时，即便是大觉佛陀，也无法以“佛眼”加持改变他人业报。
    比如：
    “世尊闻长寿童子身婴重病。晨朝着衣持钵。入王舍城乞食。次第到长寿童子舍。长寿童子遥见世尊。扶床欲起。乃至说三受。如叉摩修多罗广说。乃至病苦但增无损。”（《杂阿含经》）
    所以，潘麟邪师所说的，由于佛眼的加持，“其各类疾病不知不觉间获得了好转或痊癒等”，纯粹是胡扯。
    而且，潘麟邪师所说自相矛盾，“更可以在无意之中，在无我、无为之中，令周围之人、事、物向更好更高的方向转化与提升”，既然已经使人、事、物发生了“转化与提升”，怎么还能称作无为呢？


错说四生

29.错说四生

    潘麟邪师在《光明大圆满》中说:
    “卵生（如鸟等）、胎生（如人、动物等）、湿生（如蚊、鱼等）、化生（如蝴蝶自青虫转化而来、青蛙自蝌蚪转化而来等）──这是佛陀归纳出的现象世界中不同出生方式或生存环境的众生；”

    潘麟邪师总喜欢自作聪明地解释各种佛法名词，但是往往开口便错。
    一、卵生（如鸟等）
    实际鸟类也不全都是卵生，鸟类实际是四生皆有。
    比如:
    “有四种金翅鸟。何等为四。一者卵生。二者胎生。三者湿生。四者化生。是为四种。”（《长阿含经》）
    二、胎生（如人、动物）
    1.人。人其实也并不全都是胎生，还有的是化生，劫初之人即是化生。
    比如:
    “彼云何名为化生。所谓诸天．大地狱．饿鬼．若人．若畜生。是谓名为化生。”（《增一阿含经》）
    若据佛学大词典，人具有全部胎、卵、湿、化四种出生方式。
    比如:
    “人趣与畜生趣各具四种。人之胎生如今世人，人之卵生由世罗与邬波世罗及鹤卵而生，如鹿母所生之三十二子与般遮罗王之五百子等是也。人之湿生如昙驮多与遮卢及邬波遮卢，鸽鬘，庵罗卫等是也。人之化生，唯为劫初之人。”
    可见，潘麟邪师所说很不严谨。
    2.动物。说动物都是胎生，这个错误就更低级了，动物种类繁多，涵盖四生，并非所有的动物都是胎生，这可以说是最基本的生物常识了。实际在动物界中，胎生只占很少的一部分。且不说其他的，龙与金翅鸟就四生都有。
    比如:
    “佛告比丘。有四种龙。何等为四。一者卵生。二者胎生。三者湿生。四者化生。是为四种。有四种金翅鸟。何等为四。一者卵生。二者胎生。三者湿生。四者化生。是为四种。” （《长阿含经》）
    足见潘麟邪师所说之荒谬，并毫无逻辑可言。
    三、湿生（如蚊、鱼等）
    鱼，在佛法中划归为卵生，潘麟邪师竟然无知将鱼划归为湿生。
    比如:
    “彼云何名为卵生。所谓卵生者。鸡．雀．乌．鹊．孔雀．蛇．鱼．蚁子之属。皆是卵生。是谓名为卵生。”（《增一阿含经》）
    四、化生（如蝴蝶自青虫转化而来、青蛙自蝌蚪转化而来等）
    潘麟邪师显然是不了解化生的含义，进而无知乱说。化生是指无所依托，借业力本无而忽生之意。而且，凡化生者，不缺诸根支分，死亦不留其遗形，即所谓顿生而顿灭，故于四生中亦最胜。
    可见“无而忽生”“死不留遗形（尸体）”是化生众生非常明显的特征，根据这两个特点极易区分是否为化生众生。
    比如:
    “若受化生，无外种故，身才殒逝，无复遗形；如灭灯光，即无所见。”（《大藏经》）
    所以，无论从生物学的角度还是佛法的角度来说，蝴蝶和青蛙都是卵生的，而且，更主要的原因，蝴蝶和青蛙死后都遗留有尸体，显然不符合化生众生的特征。足见潘麟邪师是无知乱说。
    根据佛学大词典:“五趣之中，地狱、天及一切中有均唯属化生，人、傍生、鬼等三趣则有一部分为化生，如劫初之人为化生，龙、金翅鸟为傍生之化生者，鬼通胎、化二种，故五趣中以化生为最多。”可见畜生之中，化生的唯有龙和金翅鸟。


错说众生

30.错说众生

    潘麟邪师在《光明大圆满》中说:
    “有色（以人眼为界的可见生命体）、无色（以人眼为界的不可见生命体，如中阴身──即死后之身等）、有想（有主观能动性的生物，如人类）、无想（无主观能动性的生物，受本能──佛家称之为‘业力’驱动的生物，如动物等）、非有想非无想（又名‘非想非非想’，指某种极度消沉的状态，小乘佛法修行者或‘外道’──佛家对其他各类世间的流行法门之称谓──中容易出现的一种心如死灰般的枯寂禅定境界）──这是佛陀归纳出的现象世界中处在不同意识境界或曰生命境界中的众生。”

    一、错说有色众生
    潘麟邪师说:“有色（以人眼为界的可见生命体）”，言外之意就是人眼不可见的皆非有色，这种说法是错误的。其实，有色是指欲界与色界中有色身的众生，即有所谓的物质身体、四大所造的身体。其范围下自地狱上至色究竟天（阿迦尼吒天）。
    比如:
    “若有色者。彼一切四大及四大造。”（《中阿含经》）
    “彼云何为色。所谓四大身及四大身所造色。是谓名为色。”（《增一阿含经》）
    “欲界众生有十二种。何等为十二。一者地狱。二者畜生。三者饿鬼。四者人。五者阿须伦。六者四天王。七者忉利天。八者焰摩天。九者兜率天。十者化自在天。十一者他化自在天。十二者魔天。色界众生有二十二种。一者梵身天。二者梵辅天。三者梵众天。四者大梵天。五者光天。六者少光天。七者无量光天。八者光音天。九者净天。十者少净天。十一者无量净天。十二者遍净天。十三者严饰天。十四者小严饰天。十五者无量严饰天。十六者严饰果实天。十七者无想天。十八者无造天。十九者无热天。二十者善见天。二十一者大善见天。二十二者阿迦尼吒天。”（《长阿含经》）
    其中人眼（即人类的肉眼）可见的唯有畜生与人，余下的大部分众生皆是人眼不可见的，但其依然是有色的众生。足见潘麟邪师的这种说法非常的不科学，不严谨。
    二、错说无色众生
    潘麟邪师说:“无色（以人眼为界的不可见生命体，如中阴身──即死后之身等）”
    1.无色众生是指四无色界天
    前文已说，人眼（即人类的肉眼）可见的有色众生唯有畜生及人，还有大部分的有色众生是人眼不可见的，所以，人眼不可见的并非都是无色众生。
    无色众生其实是指四无色界天的众生。
    比如:
    “无色界众生有四种。何等为四。一者空智天。二者识智天。三者无所有智天。四者有想无想智天。” （《长阿含经》）
    2.中阴身的众生有色身
     中阴身的众生肉眼虽然不可见，但中阴身的众生是有色身的，并且具有头、手、足等诸根支分，所以中阴身的众生根本不是无色众生。
    比如:
    “此中蕴形有其二种。一者形色端正。二者容貌丑陋。地狱中有容貌丑陋如烧杌木。傍生中有其色如烟。饿鬼中有其色如水。人天中有形如金色。色界中有形色鲜白。无色界天元无中有以无色故。中蕴有情或有二手二足。或四足多足。或复无足。随其先业应托生处。所感中有即如彼形。若天中有头便向上。人傍生鬼横行而去。地狱中有头直向下。”（《根本说一切有部毗奈耶杂事》）
    可见，潘麟邪师关于无色众生纯粹是无知乱说。
    三、错说无想众生
    潘麟邪师说:“无想（无主观能动性的生物，受本能──佛家称之为‘业力’驱动的生物，如动物等）”。
    其实动物根本就不是无想众生，而且动物也并非如潘麟邪师所说的无主观能动性，动物其实也有主观能动性，也能够皈依佛，皈依法。
    比如:
    “我今归依佛法。是谓畜生中受二归依。龙王为首。”（《四分律》）
    实际上，无想众生是指无想天的众生。
    比如:
    “复有众生。无想无所觉知。无想天是。是五众生居。”（《长阿含经》）
    四、错说非有想非无想
    潘麟邪师说:“非有想非无想（又名‘非想非非想’，指某种极度消沉的状态，小乘佛法修行者或‘外道’──佛家对其他各类世间的流行法门之称谓──中容易出现的一种心如死灰般的枯寂禅定境界）”
    潘麟邪师纯粹是不懂装懂，妄说非想非非想为“小乘”及外道所修禅定，其实，非想非非想定为共法，即无论“大乘”、“小乘”或外道皆修习的禅定，是九次第定（九次第住）中仅次于最高的灭尽定（想受灭）的第二高禅定境界，由于诸定次第获得，即欲得灭尽定，必先得非想非非想定。
    比如:
    “九次第住：于此有比丘，离欲、离诸恶不善法，有寻有伺，由离生喜、乐成就初静虑而住。……[乃至]……第二静虑……第三静虑……成就第四静虑而住，超一切想，灭诸有对想，无作意种种想，‘虚空定无边！’成就空无边处而住；超一切空无边处，‘识是无边也！’成就识无边处而住；超一切识无边处，‘成无所有！’成就无所有处而住；超一切无所有处，成就非想非非想处而住；超一切非想非非想处，成就想受灭而住。”（《长部》）
    而且，非想非非想定也是外道所能够证得的最高禅定。因为非想非非想天为三界的最高处，为三有（欲有、色有、无色有）之顶，所以也被称作有顶天、有第一。
    比如:
    “非想非非想处之诸天，是有之最上。”（《增支部》）
    “下由阿鼻（无间）地狱，上极有顶天，”（《小部》）
    “云何有第一。复次。阿难。有众生度一切无所有入处。非想非非想入处具足住。若起彼有者。是名有第一。”（《杂阿含经》）
    实际上有想无想定并非仅是“小乘”及外道所修，其实阿罗汉甚至是大觉佛陀亦修有想无想定。
    比如:
    “舍利弗即住如来前坐。正身正意。系念在前。而入初禅。从初禅起。入二禅。从二禅起。复入三禅。从三禅起。复入四禅。从四禅起。复入空处．识处．不用处．有想无想处。从有想无想起。入灭尽定。从灭尽定起。入有想无想处。从有想无想起。入不用处．”（《增一阿含经》）
    “世尊即入初禅定。从初禅起。入第二禅。从第二禅起。入第三禅。从第三禅起。入第四禅。从四禅起。入空处定。从空处定起。入识处定。从识处定起。入不用定。从不用定起。入有想无想定。从有想无想定起。入灭想定。”（《长阿含经》）
    “于是，世尊即入初禅；由初禅起而入第二禅；由第二禅起而入第三禅；由第三禅起而入第四禅；由第四禅起而入空处定；由空处定起而入识处定；由识处定起而入无所有定；由无所有定起而入非非想定；由非非想定起而入灭想定。”（《长部》）
    可知，潘麟邪师纯粹是无知乱说上述的各类众生及相关的禅定。


妄说无论施主给你什么都要吃

31.妄说无论施主给你什么都要吃

    潘麟邪师在《<金刚经>的智慧》中说:
    “释迦牟尼还有一个规定：无论施主给你什么，你都要吃。佛经中记载这样一个故事，有一次释迦牟尼端着钵，准备入舍卫大城乞食，走到半路上遇到两个小孩正在玩沙子，这两个小孩好奇地问走过来的佛陀干什么去，佛陀回答说：‘我去乞食。’一个小孩子说：‘我们正在做家家，我们以沙子为饭，来来来，给你一点饭。’小孩子抓了一把沙子放在了佛陀的碗中，佛陀以身守法，就把沙子吃了进去。因为佛陀规定‘无论施主给你什么，必须吃下’，那么这个孩子供养了一把沙子，佛陀就必须吃下这一把沙子。而且因为布施给了佛陀，就会积攒无量功德，这个功德将会使布施者来生成为帝王。这个小孩在二百年后的来世果然成为帝王，他就是印度历史上著名的阿育王。但是因为他布施佛陀的是沙子，得到成为帝王的福报，同时也得到了恶报：他全身布满着像沙子一般的皮屑，几乎一辈子都遭受着这种皮肤病的困扰。”

    1.错说供沙小孩在二百年后成为阿育王
    这种说法不知道潘麟邪师所据为何，经律中说:
    “阿难当知。于我灭度百年之后。此童子于巴连弗邑统领一方。为转轮王。姓孔雀。名阿育。正法治化。又复广布我舍利。当造八万四千法王之塔。安乐无量众生。”（《杂阿含经》）
    “阿育王四年中杀诸兄弟。唯置同母弟一人。过四年已然后阿育王。自拜为王。从此佛涅槃已一百一十八年。后阿育王即统领阎浮利地。一切诸王无不降伏。王之威神。统领虚空及地下。各一由旬。”（《善见律毗婆沙》）
    阿难为佛侍者，直到佛陀入灭，总共二十五年。
    例如经云:
    “自我得侍二十五年……”（《长阿含经》）
    “我奉侍佛来二十五年。”（《中阿含经》）
    往多了说，就算阿难当侍者的第一天遇到供沙的这个小孩，到佛入涅槃，也只有25年，再加百年，总计125年，与潘麟所说小孩在二百年后成为阿育王，最少得有75年差距，不明白潘麟的算数是如何算的，可能是体育老师教的吧。
    2.胡说佛陀把小孩供养的沙子吃了
    佛陀吃马麦，已经属于苦报，但是马麦毕竟还是食物，只不过是属于粗糙的食物、粗粮而已。潘麟竟然说佛陀吃沙子，这种说法极有谤佛之嫌。
    实际上佛陀并没有吃这个沙子，而是让阿难把沙子放在了经行之处。
    比如:
    “阿难。取此钵中所施之沙。舍着如来经行处。当行彼处。
     阿难受教。即取钵沙。舍经行处。” （《杂阿含经》）
    3.妄说无论施主给什么都要吃
    潘麟邪师说:
    “释迦牟尼还有一个规定：无论施主给你什么，你都要吃。”
    这纯粹是打着佛陀的名号，无底线的乱说。施主供给的食物，有些虽然是在家人、白衣可吃之物，作为出家人，也是有许多不允许吃的。出家人允许吃的食物，主要有五类:“食者五种。谓饭糗饼鱼肉。”其中肉类，只允许吃三净肉。而且佛陀在戒律中明确规定了诸多不应食的肉类。
    比如:
    “不净鸟兽肉不应食。若食突吉罗。鷰肉不应食。若食突吉罗。鸱鹫鸟等肉不应食。若食突吉罗。虾蟆肉不应食。若食得突吉罗。水蛭不应食。若食得突吉罗。”（《十诵律》）
    “有五种肉不应食。象肉马肉人肉狗肉毒虫兽肉。是为五。复有五。师子肉虎肉豹肉熊肉罴肉。”（《四分律》）
    而且律中明确规定，如果供养的食物中有肉类，要问清楚，如法方可食用。
    比如:
    “凡行食时。若有肉食上座应问。此是何肉。观彼答已。知是合食。方可食之。若上座不言次座应问。若不问者俱得恶作。”（《根本萨婆多部律摄》）


妄言莲花生为佛陀

32.妄言莲花生为佛陀

    潘麟邪师在《光明大圆满》中说:
    “‘佛’有狭义与广义之别：狭义之佛为人类历史中某个已经成佛之人，如印度公元前六世纪诞生的释迦牟尼佛，或公元八世纪来西藏弘传大圆满法门的印度莲花生大师等；”

    潘麟邪师别出心裁，将佛分成狭义与广义，纯粹是胡说八道。
    佛根本就没有什么狭义、广义之分，佛就是指那些经过三大阿僧祇劫勤苦修行得无上正等正觉者，有三十二相，八十种好，为“如来．应．等正觉．明行足．善逝．世间解．无上士．调御丈夫．天人师．佛．世尊。”已经涅槃的过去诸佛如释迦牟尼佛、迦叶佛、俱留孙佛等，未来当有弥勒佛等。
    而且，弥勒已蒙佛授记，当在未来成佛，此为决定不移之事，潘麟邪师就是吹上了天，也不可能有人在释迦牟尼佛之后、弥勒之前成佛，所有在此期间自称成佛者，皆为犯下大妄语罪。
    佛陀是真语者、实语者，诸佛世尊终无二言。每一位佛陀成正觉后，都将要授记未来的下一尊佛陀的成佛时间、名号、弟子等相关事迹，此乃诸佛常法、铁律，不容置疑。释迦牟尼佛授记弥勒当在其后成佛，亦复如是。
    比如:
    “世尊告诸比丘。如来出现世时必当为五事。云何为五。一者当转法轮。二者当度父母。三者无信之人立于信地。四者未发菩萨意使发菩萨心。五者当授将来佛决。”（《增一阿含经》）
    “佛复告曰。弥勒。汝于未来久远人寿八万岁时。当得作佛。名弥勒如来．无所着．等正觉．明行成为．善逝．世间解．无上士．道法御．天人师。号佛．众祐。”（《中阿含经》）
    “彼众弟子有无数千万。如我今日弟子数百。彼时。人民称其弟子号曰慈子。如我弟子号曰释子。”（《长阿含经》）
    “弥勒出现世时。声闻三会。初会之时九十六亿比丘之众。第二之会九十四亿比丘之众。第三会九十二亿比丘之众。皆是阿罗汉。诸漏已尽。”（《增一阿含经》）
    而且，即使是“大乘”经典，也同样记说，弥勒蒙佛授记，将紧随释迦牟尼佛之后，顺次作佛。如果说被潘麟邪师贬低为“小乘法”的《阿含经》，只是点到为止地搧了他一个嘴巴，那么，被潘麟邪师奉为“大乘”了义最究竟圆满的万经之王《妙法莲华经》，则打得潘麟邪师满嘴是血、满地找牙。
    比如:
    “弥勒当知。汝复受记五十六亿七千万岁。于此树王下成无上等正觉。”（《菩萨处胎经》）
    “尔时诸佛各告侍者：诸善男子！且待须臾，有菩萨摩诃萨，名曰弥勒──释迦牟尼佛之所授记，次后作佛。”（《妙法莲华经》）
    释迦牟尼佛已经涅槃，要想下一尊佛陀出世，就只能是亿万年之后的弥勒佛了，要说在弥勒之前还有人成佛，那纯粹是痴人说梦。所以，潘麟邪师所说的莲花生等必定不是佛。


错说风大

33.错说风大

    潘麟邪师在《光明大圆满》中说:
    “‘风大’有二义，一者外风大，指空气与呼吸；二者内风大，指人和一切生物体内的气脉和气脉内活动的能量。”

    四大是地水火风，又名四界、四大种、四种，因它们周遍于一切色法，所以叫做大，又能生出一切的色法，所以叫做种。这样一个基本的佛法名词、基本的佛法常识，却被潘麟邪师解释得乱七八糟。
    呼吸，包括出息与入息，根本就不是潘麟邪师所说的外风大，呼吸实际属于内风大。
    比如:
    “云何风界。诸贤。谓风界有二。有内风界。有外风界。诸贤。云何内风界。谓内身中在。内所摄风。风性动。内之所受。此为云何。谓上风．下风．腹风．行风．掣缩风．刀风．跻风．非道风．节节行风．息出风．息入风。如是比此身中余在。内所摄风。风性动。内之所受。诸贤。是谓内风界。”（《中阿含经》）
    “云何名为风种。又风种有二。或有内风．或有外风。所谓唇内之风．眼风．头风．出息风．入息风。一切支节之间风。此名为内风。”（《增一阿含经》）
    而且潘麟邪师说空气为外风大也很不严谨，四大各有特性，“地性坚，水性润，火性热，风性动，”因为风性为动，所以只有流动的空气才可以称作风，静止不动的空气根本就不能称作风，这可以说是最基本的佛法常识与自然常识了，潘麟邪师却没能解释清楚。
    比如:
    “彼云何名为外风。所谓轻飘动摇．速疾之物。此名为外风。” （《增一阿含经》）
    “有时外风界起。风界起时拨屋。拔树。崩山。山岩拨已便止。纤毫不动。诸贤。外风界止后。人民求风。或以其扇。或以哆逻叶。或以衣求风。” （《中阿含经》）
    同时潘麟邪师所说:“内风大是指人和一切生物体内的气脉和气脉内活动的能量。”也是错误的，人体或生物体内的能量实际属于内火大。
    比如:
    “云何内火界。谓内身中在。内所摄火。火性热。内之所受。此为云何。谓暖身．热身．烦闷．温壮．消化饮食。如是比此身中余在。内所摄火。火性热。内之所受。诸贤。是谓内火界。” （《中阿含经》）
    “今我此身有内火界而受于生。此为云何。谓热身．暖身．烦闷身．温庄身。谓消饮食。如斯之比。此身中余在内。内所摄火。火性热内。于生所受。是谓比丘内火界也。” （《中阿含经》）


错说灭尽定

34.错说灭尽定

    潘麟邪师在《光明大圆满》中说:
    “‘灭受想定’是小乘佛法修行的最高境界──大阿罗汉所得之禅定，于此定中，五蕴（色受想行识）如冬季大雪覆盖枯草一般令其不生不起，不显不彰。灭受想定又名灭尽定，即以巨大的意志力强行压制五蕴，如石压草，令其不动不生。罗汉所病在于不明修行之妙，全在任运自然，而是以后天之力，强行造作出一个看似无烦恼之境界，强行构画出一个看似不生不灭之境界。”

    潘麟邪师贬低、诋毁灭尽定为“小乘”佛法修行的最高（禅定）境界，言外之意在“大乘”以及“密乘”等教法中，还有更高、更殊胜的禅定境界，皆因其有眼无珠，不知道无论世界上有多少种禅定，灭尽定为无论“大乘”、“密乘”还是“小乘”佛法中所有禅定的最高境界，亦为大觉佛陀所修证禅定的最高境界，亦即于此灭尽定之外，实无有更殊胜之禅定。
    1.灭尽定为所有禅定的最高境界
    九次第定由佛法与外道皆可修证的“四禅八定”和佛法独有的灭尽定组成，其中灭尽定为最高境界，须三果以上的圣者方可证得，是所有禅定中的最高境界。
    比如:
    “九次第住：于此有比丘，离欲、离诸恶不善法，有寻有伺，由离生喜、乐成就初静虑而住。……[乃至]……第二静虑……第三静虑……成就第四静虑而住，超一切想，灭诸有对想，无作意种种想，‘虚空定无边！’成就空无边处而住；超一切空无边处，‘识是无边也！’成就识无边处而住；超一切识无边处，‘成无所有！’成就无所有处而住；超一切无所有处，成就非想非非想处而住；超一切非想非非想处，成就想受灭而住。”（《长部》）
    “友！复次，比丘者遍超无所有处，具足非想非非想处而住。友！如是为世尊差别所说之次第灭尽。
     友！复次，比丘者遍超非想非非想处，具足想受灭而住，以慧观而诸漏尽。友！如是为世尊不立差别所说之次第灭尽。”（《增支部》）
    “比丘度一切非有想非无想处想，知灭身触成就游，慧见诸漏尽断智……如是彼诸定中，此定说最第一、最大、最上、最胜、最妙。得此定、依此定、住此定已，不复受生老病死苦，是说苦边。”（《中阿含经》）

    2.大觉佛陀初成正觉以及入涅槃皆要出入灭尽定
    灭尽定灭尽一切想受觉知，又名灭尽三昧、灭受想定、灭谛三昧。大觉佛陀在初成正觉以及入无余涅槃时，皆要出入灭尽定。
    比如:
    “入灭谛三昧已。七日入灭尽定。此世间涅槃。我念取七日乐。此是灭谛地。”（《善见律毗婆沙》）
    “世尊即入初禅定。从初禅起。入第二禅。从第二禅起。入第三禅。从第三禅起。入第四禅。从四禅起。入空处定。从空处定起。入识处定。从识处定起。入不用定。从不用定起。入有想无想定。从有想无想定起。入灭想定……世尊从灭想定起。入有想无想定。从有想无想定起。入不用定。从不用定起。入识处定。从识处定起。入空处定。从空处定起。入第四禅。从第四禅起。入第三禅。从三禅起。入第二禅。从二禅起。入第一禅。从第一禅起。入第二禅。从二禅起。入第三禅。从三禅起。入第四禅。从四禅起。佛般涅槃。”（《长阿含经》）
    可见，根本就没有比灭尽一切想受觉知、已证得有余涅槃的灭尽定更加殊胜的禅定了。潘麟邪师贬低灭尽定为“小乘”佛法的最高境界，实为无知妄说。
    3.证得灭尽定者未必是大阿罗汉
    潘麟邪师说灭受想定是大阿罗汉所得禅定，也是无知乱说。其实灭受想定，是三果（阿那含）就可以证得的禅定。换句话说，证得灭尽定者未必是大阿罗汉。
    比如：
    “身证阿那含。成就八解脱。未尽诸漏。”（《杂阿含经》）
    八解脱中的第八解脱，即为灭尽定。
    比如:
    “超一切非想非非想处，成就想受灭而住，此为第八解脱也。”（《长部》）
    “有八解脱。云何为八。色观色。初解脱。内无色想。外观色。二解脱。净解脱。三解脱。度色想灭有对想。住空处。四解脱。舍空处。住识处。五解脱。舍识处。住不用处。六解脱。舍不用处。住有想无想处。七解脱。灭尽定。八解脱。”（《长阿含经》）
    “若于现法不得究竟智。身坏命终。过抟食天。生余意生天中。于彼出入想知灭定。必有此处。”（《杂阿含经》）
    可见，不得究竟智的三果，即可成就包括灭尽定在内的八解脱，并非只有大阿罗汉才可证得。


错说五蕴为五盖

35.错说五蕴为五盖

    潘麟邪师在《光明大圆满》中说:
    “‘五蕴’又名五阴或五盖，是印度文化中一个重要的生命哲学概念，同样也是佛法中的一个重要概念。”

    “五蕴”，如此重要的一个“生命哲学概念”、“佛法概念”，潘麟邪师因其无知，竟然将其与“五盖”的概念弄混淆了。
    五蕴又名五阴，是指众生的身心，为色、受、想、行、识五蕴（五阴）。
    比如:
    “五蕴：色蕴、受蕴、想蕴、行蕴、识蕴也。”（《长部》）
    “云何为阴。若所有诸色。若过去．若未来．若现在。若内。若外。若粗．若细。若好．若丑。若远．若近。彼一切总说色阴。随诸所有受．想．行．识亦复如是。彼一切总说受．想．行．识阴。是名为阴。”（《杂阿含经》）
    “诸比丘！所有色之过去、未来、现在、内、外、粗、细、劣、胜、远、近者，名为色蕴。所有受之……所有想之……乃至……所有行之过去、未来、现在、内、外、粗、细……乃至……名为行蕴。所有识之过去、未来、现在、内、外、粗、细、劣、胜、远、近者，名为识蕴。诸比丘！此等名为五蕴。”（《相应部》）
    五盖是指能够覆盖心性，令善法不生的欲贪盖、掉悔盖等五种烦恼。
    比如:
    “有五盖。何等为五盖耶？即：欲贪盖、嗔恚盖、惛眠盖、掉悔盖、犹豫盖。诸比丘！此为五盖。”（《增支部》）
    “世尊告诸比丘。有五障．五盖。烦恼于心。能羸智慧。障阂之分。非明．非正觉。不转趣涅槃。何等为五。谓贪欲盖．瞋恚盖．睡眠盖．掉悔盖．疑盖。如此五盖。”（《杂阿含经》）
    可见，五蕴与五盖根本就是完全不同的两个概念，潘麟邪师纯粹是本着毁坏众生慧命的目的，在一本正经地胡说八道。


错说因果

36.错说因果

    潘麟邪师在《光明大圆满》中说:
    “众生界（现象界）所有事物皆受严格的因果律支配。只要在因果铁律的掌控下，就不可能解脱。解脱的前提是必须切断因果链条，超越因果循环。”

    一、众生需依因果律修行得解脱
    因果律及十二因缘法为最根本、最重要的佛法道理，定非如邪见满满、妄语成性的潘麟邪师之辈所能窥其堂奥，由其颠倒错乱的解说亦可窥豹一斑。
    潘麟邪师说“只要在因果铁律的掌控下，就不可能解脱。”恰恰说错了，实际众生能够解脱，正是在因果律的掌控下，正是利用了因果律、遵循了因果律而得解脱。
    声闻、缘觉、佛陀三乘行人皆依四圣谛得解脱。
    比如:
    “阿罗汉，彼一切悉知四圣谛；辟支佛道证，彼一切知四圣谛故；若得无上等正觉（佛陀），彼一切知四圣谛故。”（《杂阿含经》）
    十二因缘法实际就是四圣谛的集谛与灭谛。
    比如：
    “何为苦集圣谛。由无明之缘而有行……如此而有此纯苦蕴之集。诸比丘！此说为苦集圣谛。诸比丘！何为苦灭圣谛。然则，由无明之无余离贪灭，而有行之灭……如是而有此纯苦蕴之灭。诸比丘！此说为苦灭圣谛。”（《增支部》）
    作为三乘行人皆依之得解脱的最根本的佛法──十二因缘法，实际为俱生俱灭之俱时因果，此有则彼有，此灭则彼灭，无明乃至老、死等诸法一有俱有、一灭俱灭。
    比如：
    “谓缘无明行。乃至纯大苦聚集。无明灭故行灭。乃至纯大苦聚灭。”（《杂阿含经》）
    十二因缘法中之行阴与识阴亦为俱时因果，行阴必与依其所存之识阴俱生俱灭，若行阴灭尽，则识阴乃至五阴诸法必俱时随之灭尽，即入无余涅槃。
    比如：
    “无行故无识，行灭乃识灭。”（《相应部》）
    “行灭乃识灭，识灭乃名色灭……如是此是全苦蕴灭。”（《相应部》）
    十二因缘法中之识阴与名色亦为俱时因果，识阴必与其所依存之名色俱生俱灭，若识阴灭尽，则一切五阴名色必俱时随之灭尽，即入无余涅槃。
    比如：
    “何由无名色，永灭无有余。应答识无形，无量自有光。此灭四大灭，粗细好丑灭，于此名色灭，识灭余亦灭。”（《长阿含经》）
    “无明灭乃行灭，行灭乃识灭，识灭乃名色灭……如是此是全苦蕴灭。”（《相应部》）
    潘麟邪师为邪见至深之凡夫，妄言“只要在因果铁律的掌控下，就不可能解脱。”不知晓十二因缘之中，生死诸法之根本因缘是无明，无明有，则一切诸法俱生。无明灭，则五阴身心乃至诸大苦聚与之俱灭。众生欲得究竟解脱，必须依因果律，灭尽无明，方可得究竟解脱。即使是大觉佛陀，同样也是要以发菩提心、愿成佛道度众生出生死苦为“因”，在因果律的掌控下，经三大阿僧祇劫勤苦修行，最终得成阿耨多罗三藐三菩提之“果”。
    比如:
    “当发誓愿。无愿不果。”（《增一阿含经》）
    “若长老比丘不发誓愿者。终不成佛道。” （《增一阿含经》）
    “菩萨报曰。我已曾于三阿僧祇劫。常行苦行求无上菩提。于一切众生拔诸苦难。”（《根本说一切有部毗奈耶破僧事》）
    可见，大觉佛陀也是依循因果铁律而得成就究竟解脱之圣果。
    二、颠倒乱说解脱的因果
    潘麟邪师说:“解脱的前提是必须切断因果链条，超越因果循环。”
    这恰恰又是颠倒乱说。入于无余涅槃是为究竟解脱，方可以称为“超越因果”。所以，可以说“超越因果”是“无余涅槃”的同义词，超越因果的无余涅槃，实为众生寻求解脱的“果”，而不是如潘麟邪师所说的以其为“因”修行得解脱。
    而且，只要还没入无余涅槃，无论取得任何之解脱，甚至是修成大觉佛陀，也定然不可能超越因果。
    佛陀在命终入无余涅槃之前，还余有所依住的五阴身心，故而，依然也会有宿世苦乐业报显现，同样要感受琉璃王灭族、头痛三日、背疾、孙陀利谤、木枪刺足、六年苦行、三月马麦、掷石出血等宿业恶报。
    比如：
    “时诸比丘复白佛言。大德世尊。先作何业。成正觉后。紫橿木枪。刺佛足伤。佛告诸比丘。如来往昔自作斯业。今还自受。广说乃至颂曰：假令经百劫。所作业不亡。因缘会遇时。果报还自受。”（《根本说一切有部毗奈耶药事》）
    “时诸比丘。复白佛言。大德世尊。先作何业。成正觉后。与四百九十八比丘。于边界城。而食马麦。舍利子。大目犍连。受天供养。佛言。诸比丘。如来往昔自作斯业。乃至果报还自受。” （《根本说一切有部毗奈耶药事》）
    “由斯业故。经百千岁。常在地狱。受诸苦恼。余残业报。成正觉后。他来谤我。” （《根本说一切有部毗奈耶药事》）
    佛陀所受马麦、毁谤等诸业因缘皆为业报，佛陀所言亦皆为真实不二之语。
    比如：
    “佛于初夜成最正觉及末后夜，于其中间有所言说，尽皆如实，故名如来。”（《长阿含经》）
    “如来语终不有二。”（《增一阿含经》）
    可见，即使成就圆满佛果一样是在因果律的控制之下，丝毫不昧因果，即使把这些业报说成是佛陀的“示现”，那么佛陀也是在依法示现即使成就最为究竟解脱的佛果也要在因果律的控制之下，酬其宿业、不昧因果。


错解“在彼敷坐”

37.错解“在彼敷坐”

    潘麟邪师在《<心经>直解》中说:
    “‘尔时’，那个时候。‘观自在菩萨摩诃萨在彼敷坐’，观自在菩萨在灵鹫山上找了个地方坐下。不久前我在东印度恒河岸边的灵鹫山上朝圣，见满山荒芜，荆棘丛生，就想：当年观自在菩萨‘在彼敷坐’是怎么坐的呢？这里无处可坐呀。”
    “‘在彼敷坐’的意思就是：（在灵鹫山上）找了个空地盘腿坐着。”

    潘麟邪师于戒律无知，不明“敷坐”的含义，胡说其意义是“找了个空地盘腿坐着”。意思就是说（观自在菩萨）直接盘腿坐在地上，席地而坐。
    其实，“敷坐”是“敷座而坐”的简称，意即敷设、布置好敷具、坐具，然后盘腿坐在上面。
    依律，为了不弄脏身体、衣服、以及床褥等，比丘应蓄坐具。欲坐时，应该敷设好坐具，然后坐在上面。比丘不允许直接坐在床上，褥上，更何况地上。
    比如:
    “佛在舍卫城。尔时诸比丘不敷坐具。坐僧床褥垢腻污之……佛种种呵责已。告诸比丘。不应不敷坐具坐僧床褥。犯者突吉罗。今听诸比丘。护身护衣护僧床褥。故畜坐具。”（《弥沙塞部和醯五分律》）
    “佛住舍卫城。尔时难陀优波难陀不敷坐具而坐。以衣盛烂果腻饼而污衣。弟子嫌言。我勤苦浣染治而不爱护。诸比丘以是因缘往白世尊。乃至佛言。从今日入白衣家内衣应如是。云何如是。若床有尘土不净。不敷物不得坐。若见亲旧应语言令敷。若彼言此沙门憍恣难事者。当自拂拭敷坐具洗手而坐。”（《摩诃僧祇律》）
    草、叶、床、被褥等皆可作为坐卧用之敷具，佛陀及比丘比较常用的坐具为尼师檀。
    比如:
    “敷具者。床绳床草敷木叶敷及道人所有敷具。皆名敷具”（ 《毗尼母经》）
    “言敷具者。谓床座被褥枕囊小褥等。”（《根本萨婆多部律摄》）
    “时世尊往至众多比丘所。敷尼师檀坐。”（《摩诃僧祇律》）
    “佛从坐起向自房。到坐处敷尼师檀结加趺坐。亿耳向佛房。到已头面礼佛足。坐处敷尼师檀结加趺坐。是二人夜多坐禅默然。”（《十诵律》）
    佛陀未成道时，在菩提树下，条件比较艰苦，佛陀也不是直接坐在地上，而是敷草而坐。
    比如:
    “时菩萨气力已充。复诣尼连禅水侧。入水洗浴身已出水上岸。往菩提树下。时去树不远。有一人刈草。名曰吉安。菩萨前至此人所语言。我今须草见惠少多。吉安报曰。甚善不为爱惜。即授草与菩萨。菩萨持草。更诣一吉祥树下。自敷而坐。直身正意系念在前。”（《四分律》）
    “复有一人。名曰常住。授与菩萨吉祥草已。即诣菩提树下自敷斯草。其草不乱。便即右旋。于此草上。结跏趺坐。端身正念。便即发要期之心我若诸漏不尽。终不起于此座。”（《根本说一切有部毗奈耶出家事》）
    佛陀在成道后于众中说法及坐禅时，也是敷坐具如尼师坛等而坐。
    比如:
    “世尊于禅定中。以天耳闻诸比丘论说之声。即从座起。往诣食堂。敷坐具于众前坐。”（《杂阿含经》）
    “世尊其夜过已。入于僧中。敷尼师坛。于众前坐。告诸比丘。” （《杂阿含经》）
    “尔时。世尊晨朝着衣持钵。入舍卫城乞食。乞食已。还精舍。举衣钵。洗足已。持尼师坛。着右肩上。至安陀林。布尼师坛。坐一树下。入昼正受。” （《杂阿含经》）
    可见，潘麟邪师不明戒律，乱说观自在菩萨坐在空地上。


讹传人无我与法无我

38.讹传人无我与法无我

    潘麟邪师在《光明大圆满》中说:
    “小乘声闻，通达无自我之理而得解脱；大乘菩萨不仅通达无自我之理，且深明无法我之理。故小乘声闻所得解脱为不究竟，唯通达人无我与法无我之理的大乘菩萨为究竟解脱。”

    潘麟邪师把诸法无我，虚妄地割截为两部分，编造出所谓的无自我、无法我以及人无我与法无我。二无我之说，是典型的流变伪说。
    初果就已经破尽二十种萨迦耶见，内外粗细等五阴诸法无我，换句话说，内外诸五阴既非我、又非我所生，常住“我”丝毫没有藏身之处。
    比如:
    “多闻圣弟子不见色是我．异我．相在。不见受．想．行．识。是我．异我．相在。”（《杂阿含经》）
    “于五取蕴观察无常苦空无我。如是知已。以智金刚杵摧二十种有身见山。获预流果得不坏信。”（《根本说一切有部毗奈耶杂事》）
    四双八辈圣弟子的智慧正向增上，四果阿罗汉必定已证得诸法无我之理，反倒是潘麟邪师之流“未得二无我”，人既不空，法亦有我，内外诸五阴既是常住“真心、我”、又是“真心、我”所生。潘麟邪师之辈极擅颠倒是非，是典型的贼喊捉贼。


讹传观世音菩萨为过去佛陀所化现

39.讹传观世音菩萨为过去佛陀所化现

    潘麟邪师在《<心经>直解》中说:
    “观世音菩萨不是菩萨，他是佛。佛经中记载：在久远劫之前，有一古佛，名曰‘正法明如来’，他曾度化了无量无边的众生。”
    “也就是说，观世音菩萨不是菩萨，是比释迦牟尼久远得多就已成佛，此世的菩萨身份只是一个化现而已。”
    “佛陀充分肯定观世音的证悟和境界（因为他本来是佛嘛），足可以成为一切众生的大导师。”

    一、观世音菩萨根本就不存在
    “家家阿弥陀，户户观世音”实为汉地佛教界一个最大的乱相。其实，在真实的佛法历史中，这位天下闻名的观世音菩萨根本就不存在。他只不过是伪造大乘经典者广泛造神运动中的一个产物，从其形象的演化过程亦可见一斑。中国早期（魏晋南北朝）观世音造像，都是以带胡须的“伟丈夫”的形象出现。随着佛教中国化的日益发展，唐宋以后的观世音则变为慈祥典雅、秀美妩媚的女菩萨。真实的历史人物之形象，各种文献所记载，应该大致相同，间或小有出入，但肯定差别不大，绝对不会出现变男为女，有胡须变成无胡须如此巨大的差异。潘麟邪师其实也是心知肚明，在其著作《<心经>直解》中，不打自招供述如下:
    “从这个角度讲，所有的菩萨都是不存在的，即他们都不是历史中的现实人物，他们就像小说里的那些人物一样：但有其名，并无其实。”
    “佛陀的常随众们──千二百五十人是历史上确有的人物，特别是佛陀的十大弟子，在历史文献上多有记述。但佛经中的所有菩萨们，在佛经之外的其它印度宗教和哲学流派的古文献中，没有他们的半点身影。也就是说，这些菩萨们，仅仅作为小说式的人物存在于佛经之中。”
    二、妄说佛陀还能退堕化现成菩萨
    诸佛已得究竟解脱，我生已尽，必定不受后有，根本就不可能再退堕成菩萨，再以菩萨的身份来人间度众。
    阿罗汉就已经究竟解脱，已达“我生已尽”、“不受后有”的境界，根本不可能再经历任何的生死。
    比如:
    “乃至见法自知作证。我生已尽。梵行已立。所作已作。自知不受后有。成阿罗汉。心善解脱。”（《杂阿含经》）
    “现法中自身作证。生死已尽。梵行已立。所作已办。不受后有。即成阿罗汉。”（《长阿含经》）
    佛陀亦为阿罗汉之一，而且更加觉行圆满，同样必定不受后有。
    比如:
    “彼世尊是阿罗汉、等正觉、明行足、善逝、世间解、无上士、调御丈夫、天人师、佛、世尊。”（《南传律》）
    “五比丘一切漏尽。得阿罗汉道。尔时世间有六阿罗汉。”（《弥沙塞部和醯五分律》）
    “阿难。我今最后生．最后有．最后身．最后形．得最后我。我说是苦边。”（《中阿含经》）
    “又彼沙门瞿昙如是色貌名称。真实功德。天．人赞叹。闻于八方。为如来．应．等正觉．明行足．善逝．世间解．无上士．调御丈夫．天人师．佛．世尊。于诸世间．诸天．魔．梵沙门．婆罗门中。大智能自证知。我生已尽。梵行已立。所作已作。自知不受后有。”（《杂阿含经》）
    “佛亦如是。已断生死。永不复生。 ”（《长阿含经》）
    所以，说佛陀还会“倒驾慈航”，变为菩萨，再来人间传法度众生，纯粹是胡扯。
    三、妄说已经入涅槃的过去诸佛还能再化现成菩萨
    过去诸佛皆已入无余涅槃界，必定不可能再受生，再从涅槃中出来化现成菩萨。
    经律之中在在处处皆言，过去诸佛皆已入于无余涅槃，如薪尽火灭，不受后有。
    比如:
    “阿难。过去诸佛尽非灭度乎。譬如灯炷。油尽即灭。如从宝藏．定光至今七佛及弟子众。尽非般涅槃乎。”（《增一阿含经》）
    “世尊告曰。我向者作是念。过去诸佛世尊取灭度。遗法不久存于世。” （《增一阿含经》）
    “佛事周已入无余涅槃。如薪尽火灭。”（《根本说一切有部毗奈耶破僧事》）
    “时彼世尊化缘已尽。入无余涅槃如薪尽火灭。”（《根本说一切有部毗奈耶杂事》）
    可见，过去诸佛皆已于无余妙涅槃界而般涅槃，五蕴身心已灭尽无余，必定不可能再受生。潘麟邪师说佛陀会从涅槃中出来，再化现成菩萨，此纯粹是潘麟邪师对佛陀恶毒的诽谤，也是潘麟邪师的妄想法。
    综上可知，潘麟邪师所说的观世音菩萨必定是子虚乌有，根本就不可能是佛陀的化现。


讹传“三身”邪说

40.讹传“三身”邪说

    潘麟邪师在《光明大圆满》中说:
    “佛法讲三身：法身、报身与化身。”

    佛陀唯有人间生身，所谓佛还有法身与报身等三身，亦晚世伪大乘流变之说。
    一、佛灭后七百年时尚未有报身之说
    佛有法身的说法见于《涅槃经》。《涅槃经》伪造于佛灭后七百年像法时，佛有常住不坏法身的概念也由此时炮制而出，但佛有报身之说，此时却尚未形成。
    比如：
    “我于经中说如来身凡有二种。一者生身。二者法身。言生身者。即是方便应化之身。如是身者。可得言是生老病死长短黑白……法身即是常乐我净……若佛出世及不出世。常住不动无有变易。”（《涅槃经》）
    对于身见彻入骨髓的伪大乘者以及诸多依附伪大乘的邪师之辈，佛陀唯有生身与法身二种身，并不能释疑佛陀入灭后之去向：佛陀入灭时五阴生身已坏灭无余，诸佛与众生同一无相法身故，法身非释迦独有，那么释迦入灭哪去了呢？唯有再编造一个释迦独有且殊胜永存不灭之身，才可释怀身见者之甚深疑虑，报身之说由此而生。
    二、任何一位圣凡众生，唯有一业报之身
    无论在时间上、空间上，任何一位圣凡众生，只能有一个业报之身于一时一地，这是佛说铁律。
    比如：
    “有过去身时。唯是过去身。无未来．现在。有未来身时。唯是未来身。无过去．现在。有现在身时。唯是现在身。无过去．未来身。”（《长阿含经》）
    “有欲界人身四大诸根时。无欲界天身。色界天身。乃至有想无想处天身。如是展转。至有想无想处天身时。无有欲界人身四大诸根。及欲界天身。色界天身。至不用处天身。”（《长阿含经》）
    可见，佛有法、报、化三身之说，实属无知杜撰，潘麟邪师有眼无珠，进而以讹传讹。


错解“三转法轮”

41.错解“三转法轮”

    潘麟邪师在《光明大圆满》中说:
    “佛家有‘三转法轮’之说，即将佛陀讲法49年（一说为45年）分为主要三个阶段，谓之初转法轮，中转法轮和后转法轮；或一转法轮，二转法轮和三转法轮。佛家不同教派对哪些经典属于初转法轮时所说，哪些属于中转法轮又有哪些属于后转法轮时所说，历代皆有不少争议。”

    其实，佛陀从菩提树下成道开始，最初为五比丘讲法，直到最后入涅槃，在45年间所讲的法，都是围绕四圣谛在讲，先后所讲的法根本没有任何差别，是为佛陀一味说法。
    比如:
    “又三结尽。得须陀洹，一切当知四圣谛……阿罗汉，彼一切悉知四圣谛；辟支佛道证，彼一切知四圣谛故；若得无上等正觉，彼一切知四圣谛故。”（《杂阿含经》）
    “世尊得阿耨多罗三藐三菩提。乃至涅槃时。于一中间四十五年。为天龙夜叉乾闼婆阿修罗迦楼罗紧那罗摩睺罗伽人非人等。是为一味。”（《善见律毗婆沙》）
    后世编造伪大乘经典者以及诸多邪师，不怀好意，为了贬低阿含正法，胡编乱造，将佛陀一生讲法分成所谓的阿含时、华严时、涅槃时等若干不同时期。潘麟邪师继之讹传此等邪说，不明就里，胡乱解释“三转法轮”的含义。其实“三转法轮”，根本就不是说将佛陀一生的讲法分成初、中、后等三个阶段，而是指佛陀在鹿野苑为五比丘，紧紧围绕四圣谛三转十二行法轮，简称“三转法轮”。
    比如:
    “五比丘当知。此四谛者。三转十二行。如实不知者。则不成无上正真．等正觉。以我分别此四谛三转十二行。如实知之。是故成无上至真．等正觉。”(《增一阿含经》)
    “诸比丘！『苦圣谛者如此』……应遍知此苦圣谛者……乃至……已遍知。
    诸比丘！『苦集圣谛者如此』……应断此苦集圣谛……乃至……已断。
    诸比丘！『苦灭圣谛者如此』……应现证此苦灭圣谛，……乃至……已现证。
    诸比丘！『苦灭道圣谛者如此』……应修习此苦灭道圣谛……乃至……已修习。
    诸比丘！然我于此四圣谛，以如此三转十二行相，如实智见已完全清净故，诸比丘！我于天、魔、梵天世界，沙门、婆罗门、人、天众生界，称现等觉无上等正觉。”(《南传律》)


错说贝叶经

42.错说贝叶经

    潘麟邪师在《<瑜伽经>直解》中说:
    “约公元前六世纪前后，印度人开始陆续将典籍书写在经过裁剪和防腐处理的芭蕉叶上。自芭蕉叶的书写诞生后，就成为印度典籍书写的主流。但芭蕉叶书写并没有完全取代贝壳书写，贝壳书写仍然在小范围内被保留着，伴随着蕉叶书写，持续到中国纸张传入为止。在中国的纸张未传入印度之前，书写于贝壳和芭蕉叶之上的经典，统称为‘贝叶书’或‘贝叶经’。”

    潘麟邪师总喜欢不懂装懂地望文生义，竟然胡诌贝叶经是因为经典是书写于贝壳及芭蕉叶上，所以叫“贝叶经”。其实，贝叶经之所以叫贝叶经，是因为早期的经典是使用经过加工过的贝多罗树叶（简称贝叶）所书写，所以叫贝叶经，贝叶经与贝壳及芭蕉叶没有任何关系。
    贝多罗树，梵语pattra，又名多罗树、扇椰子，属棕榈科乔木，岸树、高竦树。学名Borassus flabelliformis。该树盛产于印度、缅甸、锡兰、马来群岛及热带非洲。树高七十余尺，花大而白，果熟即赤，状若石榴，可食。贝多罗树与印度人的生活关系比较密切。
    贝多罗树有如下几个特点:
    其一，贝多罗树的树头、树干如被截断，则不再生芽，经律中常用这个特性作比喻。
    比如:
    “不缚者谓三缚。贪欲缚．瞋恚缚．愚痴缚。彼阿罗汉比丘诸漏已尽．已断．已知。断其根本。如截多罗树头更不复生。于未来世成不起法。”（《杂阿含经》）
    “色已断已知。受．想．行．识已断已知。断其根本。如截多罗树头。无复生分。于未来世永不复起。”（《杂阿含经》）
    “为他所胜不可重收。譬如斩截多罗树头。不更能生增长高大。”（《根本说一切有部》）
    “若比丘尼于八堕法中。随所犯一一法。非比丘尼。非沙门尼。非释女。失灭比丘尼法。如截多罗树头毕竟不生不复增长。”（《十诵律》）
    其二，贝多罗树的高度大致相同，“例高十丈余”，佛经中常以此为“定量”，表述高度，一般上限至“七多罗树”。
    比如:
    “有千辐金轮。轮高七仞为一多罗。多罗者。独挺树。以树为限。高七多罗。纯以紫磨金为轮。”（《增一阿含经》）
    “迦叶唱此偈后，为示知自己为佛弟子，置头于佛之足甲云：‘尊师、世尊、予师！予为世尊之弟子！’于是由一多罗树高、二多罗树高、三多罗树高乃至七多罗树高，七度升降，礼拜如来，退坐一隅。”（《小部》）
    “……又于大海七百由旬之水减退，而于大海存七多罗[树高]之水、又六多罗[树高]、又五多罗[树高]、又四多罗[树高]、又三多罗[树高]，又二多罗[树高]、又于大海存一多罗[树高]之水，又于大海存七人[高]之水，又六人[高]、又五人[高]、又四人[高]、又三人[高]、又二人[高]、又一人高、又半人[高]、又唯腰[高]、又唯膝[高]、又唯踝[高]之水而存于大海。”（《增支部》）
    “其后海水稍尽。至七多罗树．六多罗树。乃至一多罗树。”（《长阿含经》）
    “入光界三昧，升于七多罗树高之空中，更放七多罗树高之光，令辉耀，令光炎后，再现于大林重阁讲堂。”（《长部》）
    其三，贝多罗树叶简称贝叶，因其宽大、平滑坚实，经过加工后可用于书写，是无纸时代，当时印度等各国常用的书写载体。
    比如:
    “城北不远有多罗树林，周三十余里，其叶长广，其色光润，诸国书写莫不采用。”（《大唐西域记》）
    “‘予今作一偈，记于贝叶之信上，煮鸟之肉，用白布包裹叶书与肉，加盖王印送去。若彼为贤者，于读信之后，知为鸟肉，必定归来。否则彼即不归。’王作河水满之偈，记于树叶之上。
    河水满时得饮水 谷草茂时得藏身
    远行旅人我呼唤 如鸦归来然则食
    王以此偈记于树叶之上送交菩萨。”（《小部》）
    “时绀容夫人。夜读佛经复须抄写。告大臣曰。桦皮贝叶笔墨灯明。此要所须便宜多进入。”（《根本说一切有部毗奈耶》）
    而且，一至十世纪，古印度佛教徒携带大批写有经、律、论三藏之贝叶经，前往中亚及我国之新疆、西藏和尼泊尔等地区弘扬佛教，此等地区之佛教徒亦往印度学习佛教，带回大量之贝叶经，唐代高僧玄奘西去取经，取回来的也是贝叶经，如《大慈恩寺三藏法师传》卷六：“法师（玄奘）操贝叶开演梵文。”又《贞元新定释教目录》卷十六：“将敷贝叶之文用启莲宫之会。”贝叶耐磨轻便，千百年后字迹仍可清晰辨认。
    在印度，早期的“贝叶经”写本几乎已失传，流传在中国的“贝叶经”也少之又少，仅在西安大雁塔、峨眉山、普陀山、中国国家博物馆等处存有少量版本，“贝叶经”已被定为国家一级文物。玄奘从印度带回来657卷“贝叶经”，在长安组织翻译，这些“贝叶经”被珍藏在大雁塔中。
    直到今天，南传佛教地区依然有使用贝多罗叶书写者。
    同时，贝叶经也是我国傣族珍贵的文化遗产。目前保留在西双版纳的贝叶文化经籍，从书目看多达5000多部，2000多种。按内容和形式，大体可分为19大类。即：哲学历史类；政治经济类；生产生活类；民情民俗类；语言文字类；文学艺术类；宗教信仰类；佛教经典类；天文历法类；法律类；医理医学类；体育武术类；书画艺术类；制品工艺类；建筑设计类等。范围和内容十分广泛而丰富，涉及傣族社会历史文化和生产生活的方方面面。可以说，它是傣族传统文化的集大成，傣族智慧的万有文库。
    总之，诸多教内及教外，历史及现实的实物皆可证明，贝叶经根本就不是如潘麟邪师无知乱说的是“书写于贝壳和芭蕉叶之上的经典”。


讹传转识成智

43.讹传转识成智

    潘麟邪师在《<瑜伽经>直解》中说:
    “包括佛教在内的印度各修行流派皆主张通过修行而‘转识成智’。当成佛之时，阿赖耶识诸业种皆被转化和净化为佛种，各染识也转化为智慧：前五识转化为‘成所作智’，第六识转化为‘妙观察智’，第七识转化为‘平等性智’，第八识转化为‘大圆镜智’。又从这四智中转化出或抽象出一种更为根本的智慧──法界体性智。如同前七识只不过是第八识的延伸和发用，由前七识转化而来的三智‘成所作智’‘妙观察智’和‘平等性智’，也是‘大圆镜智’的延伸和发用。”

    潘麟邪师眼盲无智，不知阿赖耶识等八识尚且为子虚之妄想法，又何来转八识成四智？更何况，转识成智本即无知之邪说。
    一、智，就是识，根本不存在非识之智
    智，根本就是识，完全不存在不是识的智，这在佛陀正法中乃基本常识。
    1．智，必是想与知，若离分别想与知，则无智可言
    比如：
    “佛言。先有想生然后智。由想有智。”（《长阿含经》）
    智，必是想与知，故而，正智与正知往往作为同义词互相替代。
    正智，就是正知。
    比如：
    “行住坐卧．眠寤语默皆正知之。”（《中阿含经》）
    “行住坐卧。眠觉语默。皆随正智住。”（《杂阿含经》）
    “彼正知者、正见者、应供者、正等觉者之世尊……彼正智者、正见者、应供者、正等觉者之世尊”。（《长部》）
    2．智完全就是识
    智，完全就是想与知，故而，亦完全属于识，此二法不可分别施设。即，智与想俱，想皆识想，智完全就是识！
    比如：
    “都无识想。不起想念。”（《增一阿含经》）
    “所谓想者。想亦是知。”（《增一阿含经》）
    “佛言。先有想生然后智。由想有智。”（《长阿含经》）
    “智慧所知，即是识所识，是故此二法合不别，此二法不可别施设……知者我以智慧知。”（《中阿含经》）
    智与识丝毫不可分割，且经中往往互相替代，乃至“智识”作为一个词连用。
    比如：
    “智识广博，名闻甚高。”（《长部》）
    “愚冥无智，不识善恶。”（《长阿含经》）
    “愚冥无识，犹如禽兽。”（《长阿含经》）
    3．智与识不可分割
    智就是识，依智必是依识。唯有愚痴凡夫，才会把智与识割裂开来，当做并列的、不同的、对立的法，实为无知之说。
    二、智就是识，根本不用转
    只有并列的、对立的、完全不同的两个生灭败坏之法，才存在互相转变成之可能。
    比如：
    “转女人身。受男子形。”（《中阿含经》）
    男与女是并列的、对立的、完全不同的两种身形，才可以此灭彼生、转女成男：女身灭，男身生。
    智就是识，此二法合不别，此二法不可分别施设，如何转识成智：识灭而智生？转识成智，与说“转潘麟邪师成人”同样荒谬，即潘麟邪师不是人。


（潘麟）“皇冠瑜伽”的邪教特征与社会危害

近年一个类似“法轮功”的邪教组织，以潘麟编造的“皇冠瑜伽”修法为核心，不断通过各种媒介散布邪说并大肆笼络信徒收敛钱财。因其教主潘麟经过层层包装，又打着“生命科学”的口号推广国学及宗教思想，邪说内容庞杂且似是而非，颇具迷惑性。其宣扬杀生杀人是“超度”行善论，社会危害性巨大。国家若不尽早取缔，任凭其大肆宣传笼络徒众，必将和“法轮功”一样遗患无穷。本文将从四个方面简要剖析（潘麟）“皇冠瑜伽”的邪教特征与种种危害。

一、潘麟邪师吹捧、神化自我，宣扬神通且能祛病消业。封闭式授课，强调“课程期间止语”，“开放，虔诚，接收”，“没有修行，只有认同”等方法，以便于对学员洗脑和开展精神操控。

1、潘麟邪师通过层层包装吹捧、神化自我，宣扬神通且能祛病消业。

首先，看看潘麟邪师给自己戴了多少世俗高帽——“中国社会科学院特聘研究员”，“著名生命学家”，“印度德里大学的访问学者”，“第一位在印度做瑜伽导师的中国人”，“东方文化集大成者”，“当代玄奘”，“当代杰出的原创型学者和哲学家”，“若干项‘非遗’的当代传承人”。邪师若不如此煞费苦心地自我包装，又如何迷惑大众？

其次，潘麟邪师自述早已超凡成圣。

“当代见闻解脱大成就者”

“26岁时于圣城拉萨明心见性而彻悟宇宙人生之真相。”

“若论及修行，论及生命之道，弟虽不才，如不故作娇态，尔今之我，法眼已生，慧眼已明。”——《致陶稀——关于奥修》（笔者注：“法眼”生即超凡成圣）

再者，潘麟邪师自说各种神通案例不胜枚举，比如有透视“天眼”神通。

“差不多从十二岁以后，我开始逐渐地看到我内在的气、脉和中脉上的七轮等，也能看到别人体内哪里有什么疾病，有时候甚至能看到别人以前发生的一些事和将要发生的事，以及他们万里之外的亲人们身上有什么疾病等。

从十六七岁开始，我就尝试着传送我的能量给那些有病的人和身体很虚弱的人，补充他们体内不足的能量。或者运用我的法力和慈悲力去治疗疾病。有时候也表演我的神通，如运用天眼透视来诊断疾病，甚至万里之外诊断疾病等。慢慢地，我的神通越来越稳定，我诊断疾病的准确度越来越高，治疗疾病的效果也越来越好。”——《师生问答：生命的成长》

有改变人体的神通。

“比如说我们皇冠瑜伽的开顶，我的精神（加持力）作用于你的头顶，很快——或几十分钟，或几个小时，或两三天，你的百会穴区的头骨就会化开。......因为我的意识水平已经成长（觉醒）到超过50%，所以我可以主宰物了，故我这里心存一个开顶的念头，你那里当下或很快就会出现真实的开顶现象（头骨化开）。”

有了知他人心念的神通。

“而且，我的禅定状态越深，我就越能深入到学生的心灵之中，知道他们的生命深处需要什么，......”

加持让人进入禅定。

“比如说我们讨论禅定，我的加持力就可以带领大家进入到禅定状态。”

甚至听唱歌也能让人入定。

“因为赵明霞女士的唱诵直接源自她净化后的脉轮（主要源自她净化后的喉轮），直接源自她通过甚深禅定开显出的生命本有之净土，故她的吟唱对瑜伽修学者极具加持力和启发力，能够迅速地将修学者带入深度禅定之中。”——《天籁与净土——潘麟导师谈生命、瑜伽及其他》

神通不受地域和空间的限制，阅读书、看照片、视频、听音频都能有神奇效果。

“无论他们在地球的哪个角落，在阅读我们的书籍时，听闻我们的音频或收看我们的视频时，只要他们能聚精会神地投入其中，与我们一念相应，开顶等神奇效果必然发生。”

祛病增寿，返老还童，消除业力，超越轮回，开悟解脱。

“假使梵轮打开，学人即使没有立即获得生命彻底觉醒而成佛，最低限度，也可令学人从此自主生死，不坠六道，随愿迁识。”——《皇冠瑜伽“开顶”与藏密“破瓦”之比较研究》

“倒拨生物钟又名返老还童术，......。此绝学主要是导师通过强大加持力将受众的生物时钟回拨十年左右，以此实现祛病健身和返老还童之目的，其效果主要表现为：明显的身心年轻化、皱纹减少、重大疾病好转、精力体力明显增强、成功开顶等。”——《绝学——“非物质文化遗产”传承》

“皇冠瑜伽的核心之一是‘开顶’，即打开头顶梵轮（百会穴区的头骨软化或化开指甲至硬币大小），......从而实现祛病健身、增智开慧、超越轮回、引发开悟四大价值；核心之二是师生之间的‘心传’，......以达到改善学员各类疾病、提高身心素质、激发潜能以及实现生命终极目标——开悟解脱等神奇的效果。”——《绝学——“非物质文化遗产”传承》

当然潘麟邪师现在绝对不会轻易展示神通了，在《师生问答：生命的成长》中提到，“现在，如果有某人对我说，我不相信你有什么神通，你的那些所谓的神通都是假的，我想我一定会很友善地对他笑一笑，然后轻轻地走开。”其借口与诸多邪师的表现何其相似，典型骗子嘴脸。

2、封闭式授课，强调“课程期间止语”，“开放，虔诚，接收”，“没有修行，只有认同”等方法，以便于对学员洗脑和开展精神操控。

与李洪志讲不二法门（只学一个法门、只跟一个师父）和要求其弟子只能一遍遍地听法、一遍遍地反复读诵他的所谓经文而绝对不能研究、不允许讨论、不能有自己的想法、不能怀疑、甚至连想都不要想，其他什么也不听也不看类似，潘麟邪师也要求修学者在“开放，虔诚，接收”的六字箴言指导下步入生命成长的修行之路，并与其信徒心心相印，以心传心。比如，潘麟曾要求学员，“我的书每一本读完20遍后再来问问题。”
 潘麟邪师还说：“没有修行，只有认同”。认同什么？自然只有认同、接受潘麟邪师构建的宏大精深的生命科学体系，才能超越轮回、开悟解脱，成佛成圣。
 比如：“修行就是强化我们与佛陀之间的认同和融入。一旦认同，抓住它，融入进去，就顿悟成佛了。不存在修行，只有认同。为了获得这种认同感、这种信任感，有的人需要几生。没有几生的磨炼，他不能有这样的认同。没有认同怎么办？就去训练认同。”——《<金刚经>的智慧》
 要求修学者在“开放，虔诚，接收”的六字箴言指导下修行，并要求师生之间“心心相印”、“以心传心”。既然要开放虔诚的接受，并要与潘麟邪师心心相印，以心传心，试问：若是不接受甚至怀疑潘麟邪师的歪理邪说，能否得到潘麟邪师的无上加持力呢？
 比如：“皇冠瑜伽要求修学者在‘开放，虔诚，接收’的六字箴言指导下步入生命成长的修行之路，它没有高难度的姿势和动作，起步即围绕着气脉和心性修行。”

“以‘开放，虔诚，接收’的心态，持续观想导师一直在强化倒拨生物钟，自己的身心一直在持续地回转和年轻化，则倒拨生物钟的效果会越来越明显，越来越巩固。”

“核心之二是师生之间的‘心传’，通过‘心心相印‘‘以心传心’将潘麟导师和历代瑜伽大成就者的智慧、境界、功德、能量等全面迅速、安全无误地传输入学员身心之中”——《绝学——“非物质文化遗产”传承》

二、大肆宣扬伪科学，编造“皇冠瑜伽”等修法为无上唯一解脱之法。污谤佛法与戒律，宣扬杀生杀人是“超度”行善的恶见魔说，堪比李洪志除魔邪说，社会危害性巨大。

1、打着“生命科学”的旗号，大肆宣扬伪科学，编造“皇冠瑜伽”等修法为无上唯一解脱之法，破坏印度瑜伽传统文化，乃至影响中印邦交。

潘麟邪师编造的所谓“生命科学”并非科学，是典型的伪科学，却胡乱地把其与自然科学、社会科学相提并论。潘麟邪师编造的“生命科学”既没有自然科学的观察和可重复验证的实验依据，也没有社会科学严密完整的思想体系和调查依据，只是打上科学两个字忽悠人罢了。

潘麟邪师乱立名相，编造诸多子虚乌有的邪法，理论荒谬实则为敛财铺垫营销。如“皇冠瑜伽”（心传体系）、茶道（正宗禅茶体系）、禅舞（飞天舞体系）、香道（秘传丹香体系）、医道（生命医学体系）、狮子吼（梵音唱诵体系）、光明大圆满（虹身成就体系）、倒拨生物钟（时轮学体系）等修法。

这些邪法从何来？实际上都是潘麟邪师胡乱拼凑编造而成的。比如“皇冠瑜伽”是神秘的、没有肉身的导师授之于潘麟，潘麟还偶尔会用神通示现其导师给学员看看。

“这个老人成了我今生中第一个，也是最特殊的一位导师。因为他不是以肉身而是以化身的方式存在，所以我称他为‘灵性导师’。

在我收学生的初期，为了增强学生们在修学上的信心，我时常将我的这位根本导师显化出来让他们看，并告诉他们，......他这么多年悉心传授我的内容名字叫‘皇冠瑜伽’——一种失传多年的古老瑜伽，我是它在当代唯一的传承人。皇冠瑜伽中‘皇冠’的意思是此瑜伽是各瑜伽中的至尊。”——《师生问答：生命的成长》

与李洪志编造“法轮大法”类似，潘麟等诸多邪师也惯用看似高大上的词语标榜邪法独特性，如“皇冠”就是“至尊”，强调至上与唯一。“皇冠瑜伽”中“开顶”实际上与诸多邪师摸顶、灌顶、传功的诡计如出一辙。“开顶”是软化头骨，让头骨有坑，学员若迷信潘麟邪说，那可真变成俗语傻瓜的代名词——“脑袋有坑”了。此外，“皇冠瑜伽”等修法同样如所有邪教宣称自己的法都是最快速、最有效、最安全、最终极、最究竟、最适应现代人修行的教法一样，实在是没有比这更有诱惑力的说法了。

近年来印度政府极为重视保护瑜伽在内的传统文化，为此专门设立了独立的瑜伽部，还把1500多种瑜伽体式录制成视频，并逐步收录在印度传统知识数字图书馆(TKDL)中。印度政府此举意在阻止外国跨国公司和个人获得印度古代瑜伽体式的专利和商标，保持文化正统地位。印度驻广州总领事唐施恩就提到，社会上创新的瑜伽与传统瑜伽不一致，与传统瑜伽目的不一样，他们不传播创新瑜伽。

潘麟独创“皇冠瑜伽”的说法不一，前后矛盾。比如，一种说法是18岁开讲“皇冠瑜伽”，另一种说法是到印度摸索和梳理多年后经过钻研和创新才整理出来。“皇冠瑜伽”是“印度瑜伽各流派中历史最古老的一种瑜伽”，其他印度传统瑜伽都是“枝”、“流”、“低级阶段”，“皇冠瑜伽”才是“根”、“源”、“高级阶段”，更是“瑜伽之冠”、“瑜伽至尊”，“有五千年的历史”，“在印度文明发展史中源远流长，是众多瑜伽流派之源头”。“皇冠瑜伽”在印度无人知晓，是潘麟重新将这一千古绝学带回人间。“一个走失了上千年的儿子——皇冠瑜伽，现在重新回到了印度”，“从而标志着消失已久的皇冠瑜伽经由这位中国学者的研究整理而正式宣告再生。”这与李洪志说他的“法轮大法”也在现代第一次传出来度人别无二致。

可见，若任凭潘麟“皇冠瑜伽”广为流传发展壮大，势必造成印度瑜伽行者和政府官员的强烈反对，也会造成与印度瑜伽文化正统、优劣、专利之争，影响中印瑜伽教育合作，加剧中印纷争矛盾，甚至影响中印邦交。

2、自诩早已明心见性的潘麟，于佛陀法律毫无正知且邪见丛生，错解基本佛法律到了令人瞠目结舌的地步，随举几例：

编造圣者退转、佛会往下掉的邪说。

潘麟邪师的此番论调与李洪志的歪理邪说如出一辙，在《<瑜伽经>直解·进化论与退化论》中提到，“我们本来就是神，就是佛，就是圣人。可因为某种原因，我们退化成了人（或六道中别的众生）。只要我们通过正确的方法修行和实践后，即可重新恢复我们的本来面目——佛或神”。
 潘麟邪师讲《金刚经》时还说，“众生都是伪装的佛，包括动物，实际都是佛，都是真正意义上的佛，是堕落的佛，是迷途的佛。让我们成为人的是上帝，过两天上帝一高兴，就不让我们成为人了，就把我们收回去了，成为它怀抱中的孩子，乃至于与上帝融为一体，合二为一。所以让我们成为凡人的是上帝，不让我们成为凡人的也是上帝。总之与我们人类没什么事。让我们坠落的是佛性，不让我们坠落的也是佛性”。
事实上证得圣道之前的凡夫，其修行会有退转，而一切圣者都是“决定正向”于涅槃，初果永远不会变成凡夫，二果绝对不会变成初果，三果、阿罗汉乃至佛陀也亦复如是。

编造禅定中讲法。

“我每次讲课都要进入一个很深的禅定状态，进入一个很深的生命状态，这样做对自己、对学生都有好处。我在禅定中讲课，事先也不用准备讲稿，讲课时我进入禅定越深，讲话就越流利。”——《论加持力》

事实上，言语止息方可入初禅，这是最粗浅的禅修道理，潘麟邪师自创禅定讲法着实让人震惊错愕。

胡乱编造凡圣标准。

“普通人的意识水平大概达到了40%左右；罗汉、菩萨的意识水平分别达到50%～60%和80%～90%左右；到了佛那里，就是100%的状态了。”——《论鬼神文化的生命科学内涵》

诽谤佛陀解释不清自我的存在。

“佛是特殊的存在，无我之我。没有自我怎么存在？这点佛陀也解释不清楚，就算他解释了我们也听不懂，不是佛陀的错，是我们的错。”

事实上，佛陀对此类问题以因缘法解释得清清楚楚，倒是潘麟邪师的种种邪说自相矛盾，混淆不清。

错解佛教中“三界”之义。

潘麟邪师称欲界是生物界，色界是客观物理世界，无色界是能量、信息，还说手机响了就属于无色界。实际上欲界既是生物界也是客观物理世界，离欲的色界和无色界更是潘麟邪师无法理解和想象的了。

胡扯八正道，混乱佛法修行次第。

潘麟邪师错乱认为八正道中第二正思维是在第八正定之后才修行。还说修完了四禅八定再修初果直至阿罗汉，这与佛法修行次第明显相悖，错误太低级了。自诩法眼生、明心见性的潘麟，竟然连最基本的佛法名相和修行次第都搞不清楚，遑论其他如何叫人生信？

“再进而修学缘起观和四禅八定等，渐达非想非非想处天（三界的最后一天），再向上深观无我之理而入罗汉第一果、第二果、第三果，最后达大阿罗汉果位。”——《致陶稀——关于奥修》

此外，潘麟邪师还编造大量子虚乌有的说法，如编造邪律“无相戒律”和“有相戒律”，编造没有佛经禁止吃肉，编造佛陀亲手以肉食供养病患弟子，编造子虚乌有的成佛故事等等，实在无必要一一列举。

3、宣传杀生杀人是“超度”行善的恶见魔说，堪比李洪志除魔邪说之危害。

比如：“当面对失去人性者、极端邪恶者、突破社会良知底线者和被公正的法律宣判为死刑者，起而杀之，就是对儒家仁民爱物精神的坚守与张扬。修行者自古皆是道德的守护者、正义的伸张者和人类良心的体现者，在面对如此之杀时，修行者理应争先恐后，当仁不让地挺身而出。”

“如果一个地区的生物链严重失衡而需要剪除一些过剩的生物，此时应毫不犹豫地将这些过剩的生物消灭之，以维护此地区生物链的平衡与和谐，此任务由修行人来承担，应更为适合。”

“一般人杀牲（杀生）食肉，无法对所杀者、所食者进行超度。修行者有功德、有方法，也有意愿和能力将所杀者、所食者之灵魂成功地度脱，令其有一个好的转生和往生。为了实现修行者与各类众生广结法缘之悲愿，杀生（食肉）之事，必须由修行者来担当和完成，他人（普通人）不可取而代之。”

“由普通人杀牲（杀生）而形成严重的业障和业报，再将其通过观想转移到自己（修行者）身上，如此岂不很麻烦？为何不能直接由修行者来担当杀牲（杀生）者的角色，如此岂不更为直接简便？”

“一群人若正在遭受野兽攻击而处于生死存亡关头，需由修行者挺身而出将此野兽击杀之而保护众人的性命。在佛家，此行为名之曰‘无畏布施’——修行者不顾一己之性命以保卫全体弱小。”

可见，潘麟邪师明知“杀生会给杀者带来极大的业障和业报”，却打着慈悲的幌子引诱佛道修行者去行杀生之恶行，实属恶见魔说。
 佛道修行者都强调首先必须要修善弃恶，在此基础上方有开悟证圣成道之可能，杀生这种毫无疑问的恶行，之所以会有无知之人去杀生 ，皆因其愚痴无知，善恶不辨故。修行者明辨善恶，怎么反倒会替愚痴之人去行恶呢？佛道两家的慈悲博爱精神是普及于一切有情众生的，绝不会厚此薄彼地为了一类有情而去杀害其他有情众生。
 再者，潘麟邪师所谓的“替众生（他人）受业”或“以强烈的大悲心观想他人的所有业障和业报，毫无保留地转移到自己身上，是修行者一生不可间断的重要修行法门”，本身就是流变十分严重的邪教喇嘛教中独创的歪门邪道，在正统的佛陀正法修行法门中根本就不存在，这种观想方法根本就丝毫不起作用，这一点即使是伪大乘经典中也早已明确说明。比如：
 《泥犁经》中说：“父作不善，子不代受；子作不善，父不代受；善自受福，恶自受殃。”
    《涅槃经》中说：“父有过恶，子不获殃；子有过恶，父不获殃。各自之死，善恶殃咎，各随其身。”
    《地藏经》中说：“是故众生，莫轻小恶，以为无罪。死后有报，纤毫受之。父子至亲，岐路各别，纵然相逢，无肯代受。”
    《无量寿经》中说：“善恶报应，福祸相承，身自当之，无谁代者。”
 由此足可证明潘麟邪师的“替众生（他人）受业”与代替无知之人去杀生的邪论实是导人堕落的邪见魔说！在这种杀生杀人就是“超度”行善论的蛊惑下，学员必然发展出种种极端思想，如此一来，杀盗淫都可以肆无忌惮了。

更多邪说及批判内容详见天鉴论坛的批驳文章《潘麟邪师的修行者不避杀生（食肉）邪论！》

http://www.tianjian.org/forum.php?mod=viewthread&tid=15241

(出处: 天鉴网)

三、招兵买马，笼络信徒，直言不讳大肆敛财且数额巨大。

1、在招聘网站发布的信息中得知，东方生命科学研究院急于扩充组织成员和规模。其正在招聘人资、影视相关制作等人员，有偿邀约各地文化机构承办课程，并要求各地团队积极接触瑜伽馆、国学馆、茶道馆、养生馆、中医馆等单位，扩大笼络信徒范围。

2、潘麟邪教信徒众多、教团成型，若放任发展必会不断扩大，也为今后转化工作带来严重负担。

比如，在招聘宣传文案中提到，“......使得数以千计的弟子和学生持续地接受培养和指导。因而，研究院成为当代中国最大规模和最为全面的国学与生命科学等人才的培育基地，......”

又如，“自2014年3月起，‘觉醒中国 潘麟导师国学公益行’在全国各大城市已经成功举办二十九场，现场学习者数万人，简介受益者达数百万人。”——《走进郑州‘觉醒中国 潘麟导师国学公益行’——<心经>的智慧》

潘麟邪教已经在国内至少十七个城市（成都、深圳、苏州、上海、黄山、绍兴、北京、金华、杭州、厦门、宁波、眉山、武汉、沈阳、郑州、潮州、天津）设有专职负责人或团队。

3、为了大肆敛财收取高昂学费且数额巨大。

潘麟打着“公益”旗号的讲座实际上每人要收费六百元。仅仅几天时间的视频课程就得收费千元，如《心经》讲解每人学费一千八百元，《金刚经》讲解每人学费六千八百元，“茶道”每人学费八千八百元，“皇冠瑜伽”学费每人一万八千元。这还不算贵的，2015年“皇冠瑜伽”潘麟亲授研修班七天收费三万六千元！按照其宣传的内容，从14年至今已举办30场讲座，受众数万，仅仅讲座费用就已经令人咋舌，这还不算其兜售的出版物、接受供养及后续各种课程派生产品的收入等等。

为给自己敛财附上合理合法的口实，潘麟邪师特意在微博中直言不讳地指出交学费是“天经地义”之事，“奉上千金或全部身家乃至自己的身口意”是尊师重道，学费和供养更是修行中“不可或缺之工具”。

四、穷极手段，设立多处邪教道场和宣传平台，积极筹划攀附媒体，出版大量邪说论著，不断谋求合法地位。

1、潘麟邪教以深圳东方生命科学院和深圳市狮子吼文化传播有限公司为基地，在国内至少十七个城市都设有专职负责人和团队，组织严密，分工明确，邪教道场和教团组织形态已然具足。如金华“不忘初心团队”2017年经验总结中就提到在课前、课中、课后组织具体工作及重点，尤其强调课前“重视招生宣传工作”。课中“严格遵守工作纪律”，“必须带头严格执行止语，提高每天晚上的工作会议效率”，“密切关注学员的身心变化和衣食住行等诸多细节”。课后“一对一跟进”，“加强交流、分享、共修”等。

不仅如此，潘麟邪教还想尽办法利用各种宣传途径为邪说造势，媒体道场完备。如潘麟邪教在微博、博客、今日头条、微信公众号、豆瓣、腾讯视频、优酷土豆、爱奇艺、搜狐视频、喜马拉雅电台、淘宝、报纸、电视等等都有邪说和视频传播。

2、邪教常常以各种媒体报道为宣传基点迷惑大众，谋求合法性，潘麟邪教也不例外。

根据其公众号宣传内容，2018年4月北京讲座“受到社会各界的广泛关注，新华社半月谈、中国国际广播电台国际在线、凤凰网、中华网、网易等各大主流媒体对此进行了报道”。

实际上，此类营销软文往往出处不明，作者不详，与权威媒体的报道也有着天壤之别，但却是迷惑普通大众的极好素材。

3、以“生命科学”名义组织学术论坛，拉拢不明真相的国内学者参加，实际意图自我包装，为其邪说谋求专业话语权和合法性。

依据其宣传资料介绍，“首届生命与国学高峰论坛于2016年9月在江苏无锡华西村成功举办。论坛参会人员达3000人,嘉宾100人左右。嘉宾主要是在东方传统文化领域有重大理论建树和修行成就的专家学者和民间隐士。”第二届论坛于2017年9月在安徽合肥召开，宣传亦有数十位国内学者参加。

潘麟邪说荒谬，质疑批判声一直不断，相关账号还针对网络认定其邪教的评论搞反诉和严正声明，与“法轮功”等邪教类似都容不得半点批评和指责。如此以往，潘麟邪教为了谋求合法性，今后到处“讲真相”、围攻媒体也是不可避免的事情。

4、潘麟邪师已有大量邪说论著公开发行，此为其邪教教义之核心，若不尽快取缔必恶果泛滥，变种丛生。

依据其媒体宣传，已经公开发表的出版物有《家门没上锁》，《皇冠瑜伽——从身心健康到生命觉醒》，《〈瑜伽经〉直解》，《〈心经〉直解》，《〈大学〉广义》，《〈金刚经〉的智慧》，《以心传心——潘麟导师讲授皇冠瑜伽》，英文著作《Come up to the Great Guru》（2009年于印度出版发行），“另有各类学术论文近百篇”。

综上，教主、教义、教团、道场完备的潘麟及其团伙与法定邪教组织的基本构成要件高度吻合。时至今日潘麟的著作和在各大媒体的平台，仍在大肆宣传并不间断地组织各种宣讲活动，今年伊始又陆续推出新内容如茶道讲座等，触角逐步伸向社会生活多个领域，大有爆发蔓延之势。因此，希冀有关部门尽快彻查，坚决取缔肃清流毒，以免如“法轮功”一样贻害众生。

欢迎转载，转发请注明出处 天鉴论坛 www.tianjian.cc

潘麟邪教相关图文资料如下：

“潘麟导师” 微博地址：https://weibo.com/u/1998562333?refer_flag=1001030102_&is_hot=1

“潘麟导师的博客” 地址： http://blog.sina.com.cn/u/1998562333

潘麟导师狮子吼唱诵专辑下载地址：

http://music.163.com/#/djradio?id=334201050

潘麟著作电子版下载：

下载地址：http://pan.baidu.com/s/1eSEcVPg

淘宝店铺：http://shop108877759.taobao.com/index.htm?spm=a1z10.3.w5002-5773246831.2.qzqNdT

潘麟导师书籍爱心助印专用账号名称：深圳市狮子吼文化传播有限公司

账号：4000 0928 3910 0191907

开户银行：中国工商银行深圳横岗支行

研究院地址：广东省深圳市龙岗区横岗六约深峰路林展财富大厦后楼11层

联系电话：0755-28371713

邮政编码：518116

本博客QQ客服：3076778982

东方生命学交流1群（已满）：222533546

东方生命学交流2群（已满）：330163027

东方生命学交流3群：489825393

深圳市狮子吼文化传播有限公司

统一社会信用代码:91440300087021815Y

组织机构代码:087021815

注册号:440307108484855

成立日期:2013年12月11日

法定代表人:刘建斌

营业期限:2013年12月11日--5000年01月01日

注册资本:500万人民币

发照日期:2018年01月30日

登记机关:深圳市市场监督管理局

企业地址:深圳市龙岗区横岗六约深华街1-1号11楼

1潘麟简介相关：

2人员构成及联系方式：

3道场媒体、公众号：

4敛财相关：

5写论著作：

6现场图：


（潘麟）“皇冠瑜伽”的邪教特征与社会危害 - 法眼如炬 - 天鉴网 - Powered by Discuz!

虚空华
5#
发表于 2018-6-8 20:13 | 只看该作者
本帖最后由 虚空华 于 2018-6-9 16:46 编辑

依据佛陀正法判断：潘麟邪师绝非圣者，其自言证圣的行为乃是非圣言圣，已造大妄语的大恶业，将来果报必定凄惨！

首先，看看潘麟邪师的大妄语，自述已是“彻悟宇宙人生真相”的圣者之证据！

“当代见闻解脱大成就者”
“26岁时于圣城拉萨明心见性而彻悟宇宙人生之真相。”
“若论及修行，论及生命之道，弟虽不才，如不故作娇态，尔今之我，法眼已生，慧眼已明。”
——《致陶稀——关于奥修》（笔者注：“法眼”生即超凡成圣）
“本书圆满体现了潘麟先生躬行实践瑜伽之道、得证生命解脱之究竟境界。”
——《瑜伽经直解》

其次，再看潘麟邪师教人杀生的邪论，请百度自搜“【潘麟导师谈修行】修行者不避杀生（食肉）论”。
或者点击以下链接查看：http://www.tianjian.org/forum.php?mod=viewthread&tid=15241&extra=page%3D5

潘麟邪师既然说“修行者不避杀生（食肉）”，那他本人作为“修行成就者”当然也不避杀生了！

最后看看举世公认的开悟圣者佛陀是如何看待杀生的：

“270 彼人非圣贤，以其杀生故。不害诸众生，是名为圣者。

二七○ 以害生类故，彼非为圣者；不害诸生类，是名为圣者。

270 傷害生命者不是聖人；不會傷害一切生命者才是聖人。

——《法句经》 三个版本”

通过举世公认的开悟圣者佛陀“彼人非圣贤，以其杀生故”的开示；再对照自称“明心见性而彻悟宇宙人生真相”的潘麟邪师“不避杀生（食肉）论”；足以证明潘麟邪师绝非是真正的圣贤，而是一位未证言证的大妄语者！
回复 支持 反对

举报

虚空华
虚空华
积分
6232
6#
发表于 2018-6-9 09:11 | 只看该作者
本帖最后由 虚空华 于 2018-6-9 10:01 编辑

潘麟邪师歪曲瞎解佛家的“无畏布施”

一群人若正在遭受野兽攻击而处于生死存亡关头，需由修行者挺身而出将此野兽击杀之而保护众人的性命。在佛家，此行为名之曰“无畏布施”——修行者不顾一己之性命以保卫全体弱小。
——摘自“【潘麟导师谈修行】修行者不避杀生（食肉）论”。

既然潘麟邪师明确说：“在佛家，此行为名之曰‘无畏布施’ ”，那在下作为佛弟子就有责任告诉大家真正佛家所讲“无畏布施”的内容，顺便揭露潘麟邪师是如何歪曲瞎解佛家“无畏布施”的！

在佛陀正法经典中恰恰把“断杀生，离杀生”称为“第一布施”之“施无畏、施无怨、施无害”，即无畏布施，无怨布施，无害布施！

六 诸比丘!此处有圣弟子，断杀生、离杀生。诸比丘!圣弟子，离杀生而施无畏、施无怨、施无害于无量之众生。施无畏、施无怨、施无害于无量之众生已，而得无量之无畏、无怨、无害。诸比丘!此乃第一之布施，为大布施、自最初而知、于长夜而知、于传统而知，自古而有，未杂乱、未曾杂乱、现不杂乱、当不杂乱，不受有智之沙门婆罗门诃讥。诸比丘!此有福之等流、善之等流、乐之食、生天之因、乐之异熟、资于生天、资于可爱、可乐、可意、利益，是安乐者之第四。
——《南传增支部经》

俗话说的好：不怕不识货，就怕货比货！
对照真正佛家讲的“第一布施”之“无畏布施”，再看潘麟邪师所谓的“在佛家，此行为名之曰‘无畏布施’”的内容，孰正孰邪，孰真孰伪，不言自明！

潘麟邪师真是恶毒啊！
愣是空口白牙地把佛家“断杀生、离杀生”的“第一布施”之“无畏布施” “挂羊头卖狗肉”的瞎解为杀生保护众人！
古人云：“窥一斑而知全豹”。
潘麟邪师”对“无畏布施”的胡扯也足以证明潘麟邪师对真正的佛法一无所知，其所讲述的所有自称佛家的内容必定是歪曲瞎解的假冒伪劣产品！

另外，需要说明：真正佛家讲的“无畏布施”，除了“第一布施”的“无畏布施”；还有“第二布施”、“第三布施”、“第四布施”、“第五布施”的“无畏布施”，对此潘麟邪师及其信徒更是一无所知了！
是日已过，命亦随减，如少水鱼，斯有何乐？
当勤精进，如救头然，但念无常，慎勿放逸。
回复 支持 反对

举报

为道士
为道士
积分
1937
7#
发表于 2018-6-10 11:00 | 只看该作者
本帖最后由 为道士 于 2018-6-10 16:43 编辑

潘麟邪师说：“佛陀一再地教导我们，语言对我们的限制和误导是我们不得解脱的重要原因之一，是我们不能进入正思维、正念、正定和正命等人生正道的重要原因之一。”（《心经》直解）

这是我随手列举的潘麟邪师的一句话，一句话里面低级错误连连，很难想象这是被信徒吹捧为成就的“导师”所宣说。
1.语言从来不是不得解脱的重要原因之一，无明才是众生不得解脱的关键原因。
无明尽则烦恼尽，则得解脱，这是最基本的教内常识。不知道这位导师如何在佛法要义的最基本处犯这种极低级错误！
“是名比丘向正尽苦。究竟苦边。所谓无明灭。”（《杂阿含经》）
2.正语即是解脱的八正道之一。
“谓八正道。谓正见．正志．正语．正业．正命．正方便．正念．正定。”（《杂阿含经》）
3.佛陀主张思惟论议佛法，鼓励弟子深广解说佛法。佛陀也讲法不倦49年，弟子就有论议第一的。语言何罪之有呢？
“由论议而知慧。”（《增支部》）
“善思念之。吾当演说。”（《增一阿含经》）
4.潘麟所谓“语言”的“限制和误导”，恰恰是流变邪说“依义不依语”的一个变种。
潘麟的这类邪说，往往诱导信众不再依从经律和佛语，势必导致佛说经律文字（语言的承载）都不可信这样的结局。佛说四大教法反复强调，依经依律辨别义与非义，我们反复学习修证依止的经律，恰恰是听闻正法的入圣流解脱的关键原因之一。
5.请问，佛陀在哪里“一再”如此“教导”？潘麟邪师假冒佛说，大妄语诳惑世人啊。

潘麟这类不学无术、无修无证的低级骗子，竟然被愚痴信众捧为“导师”，真不知道把人导向何处，导向地狱无疑啊，因为邪见就是堕落之因。
解脱人天绳索
回复 支持 反对

举报

为道士
为道士
积分
1937
8#
发表于 2018-6-10 16:54 | 只看该作者
本帖最后由 为道士 于 2018-6-10 17:00 编辑

潘麟邪师说：“正语和禁语就是八正道的重要一项。”（《心经》直解）
请问潘麟邪师，禁语，不说话是八正道的重要一项？佛陀在哪里这样说了？这是明目张胆地安放伪律、篡改佛语啊。
佛陀对于“正语”做过明确解析：“云何正语。谓圣弟子念苦是苦时。习是习。灭是灭。念道是道时。或观本所作。或学念诸行。或见诸行灾患。或见涅槃止息。或无著念观善心解脱时。于中除口四妙行。诸余口恶行远离除断。不行不作。不合不会。是名正语。”（《中阿含经》）
哪里有禁语的事情？
解脱人天绳索
回复 支持 反对

举报

圆珠笔
圆珠笔
积分
1234
9#
楼主| 发表于 2018-6-10 17:20 | 只看该作者
我在几个月前幸运地拜见了有“当代佛陀”之称的龙洋活佛。他生下来就是佛，根本不需要修行，到他这一代已经是第五代活佛了。在西藏活佛转世的法系传统中，即使找到了小活佛还要带着他修行，直到某一天才能开悟。但龙洋活佛这个法系，是不需要修行的，生下来就是佛。如果他现在就死去，他的身体就可以化成一道光虹化而去，且每一代转世都可以做到。近当代的西藏地区，获得大成就的修行者不计其数，也就是说当代的佛陀不计其数。但是因为谦虚，都不愿意宣称自己是佛，将自己的身份主动降低，让大家的恭敬心都指向释迦牟尼而不是他们。但实际上这些大成就者们与释迦佛一般无二，没有任何差别，佛陀所达到的究竟成就，他们全部达到了，而且某些人比释迦牟尼成佛的速度还要快。释迦牟尼用了六年的苦行后才在菩提树下成就佛果，而像龙洋活佛这样的人一生下来就是佛，连六个月都不需要，何况是六年？还有六祖慧能大师言下大悟，顿悟成佛。从成佛速度而言，他们远超释迦牟尼。这些事例有力地说明，末法时代无末法，它比所谓的“正法时代”获大成就者更多。
——《到彼岸赏月——〈金刚经〉的智慧》

潘麟邪师这段内容也就能骗骗从不读佛经的人，但凡具备一些佛法常识就知道他说法有多么的荒谬。
我们这个世界绝不可能有佛出世，更不可能有不计其数的佛共世。二佛不共世，这是佛法铁律，在这个时代任何宣称自己是佛的人铁定是无知诳骗之辈。
请问潘麟邪师，你说那些“活佛”们与佛陀“一般无二，没有任何差别”，但他们哪个具备“三十二相”了？诸佛都是修十二因缘成就，哪有不用修行生下来就是佛的呢？

只要法轮功诽谤佛法，我就跟他斗到底。
回复 支持 反对

举报

为道士
为道士
积分
1937
10#
发表于 2018-6-10 18:14 | 只看该作者
潘麟邪师说：“为了利益后世更多的众生，为了使他的教导不被扭曲，莲花生大师运用禅定力将一些重要的修行方法、重要的经典等“储存”进部分弟子的意识深处。这就是雪域里有名的“意藏”。”

看到潘麟邪师的这句话，我笑喷了。
1 原来，潘麟邪师是喇嘛邪教的粉丝啊，怪不得一身邪气、正邪不分、邪见满身呢。
2 喇嘛邪教假造了个“伏藏” ，潘麟邪师百尺竿头，臆造了个“意藏”。还装明白人，吹嘘在雪域里有名，请问雪域藏地谁听说过潘麟独创、臆造的“意藏”？
3 自依止是佛陀的言教，如果莲花生能用“禅定力”将经典、修行方法储存进弟子意识深处，那还用思维法义、听闻正法、学法修行吗？还不如直接给弟子送上天去呢！佛陀十力，也没做过这等事情啊，莲花生难道超越佛陀了？
4 法依止是佛陀的言教，如果莲花生能用“禅定力”将经典、修行方法储存进弟子意识深处，那我们到底是依法还是依人啊？这不是明晃晃败坏佛法吗？这不等于说不论藏地还是汉地，所有文字的经律都是不可靠的嘛，恐怕连喇嘛邪教都不干啊。
5 佛陀说正法唯住五百年，必然归于磨灭，这是体现诸行无常的真理，按照潘麟的邪说，莲花生的“教导”在弟子意识深处，就不被扭曲了？这不是各色邪师常犯的常见的余毒吗？怎么看，都有邪见“阿赖耶识”的影子。

看来，潘麟不仅败坏佛陀正法，还拼命扭曲喇嘛教邪法啊。
解脱人天绳索
回复 支持 反对

举报

圆珠笔
圆珠笔
积分
1234
11#
楼主| 发表于 2018-6-11 08:32 | 只看该作者
贤圣之分在各家教派中都有明确的体现：在佛家，贤者就是菩萨和罗汉，圣者就是佛；
——《到彼岸赏月——〈金刚经〉的智慧》

前面潘麟邪师从意识觉醒打分角度胡乱判别凡圣足够让人错愕，但这里还有更让人凌乱的——啥时候圣弟子的阿罗汉都被你潘麟邪师定为贤者了？佛教中初果已经是超凡入圣，经文简直不胜枚举，四双八辈都是佛陀圣弟子，潘麟对凡圣的理解太错乱怎么好意思说自己明心见性呢？太无耻！
只要法轮功诽谤佛法，我就跟他斗到底。
回复 支持 反对

举报

如是我闻
如是我闻
积分
6208
12#
发表于 2018-6-11 11:44 | 只看该作者
李洪志自诩宇宙最大主佛，每每装廉洁，吹嘘说假如每个学员给他一元钱，他就是亿万富翁，但是他信誓旦旦说绝对不敛财、根本不会要学员们一分钱，事实呢，一查才发现敛财无数，全球各地豪宅数不清、美元无数花不完。

再看看自诩明心见性的大成就者、分店无数、每每几天学费一人几万元、把“奉上千金或全部身家乃至自己的身口意”当做口头禅的潘麟邪师，疯狂敛财的事实都摆在明面上了，还敢撒谎说没有敛财！退一万步，他还敢再妄语说按章纳税了、没有偷税漏税吗？

所有神化自我的邪师教主基本都和“法轮功”李洪志一个腔调：都说自己是合法的、好评如潮的、有利社会的、不是宗教的、没有敛财的……然而，天下攘攘，皆为利往，哪怕披着合法外衣的邪教，罕有不骗财敛财、偷税漏税的，基本一查一个倒。
回复 支持 反对

举报

为道士
为道士
积分
1937
13#
发表于 2018-6-12 09:07 | 只看该作者
本帖最后由 为道士 于 2018-6-12 09:12 编辑

潘麟邪师说：在佛陀去世之后，也很难听闻到佛法。就算幸运地听闻到了佛法，如没有一位具德且开悟的老师，为我们讲授无错乱的佛法，我们还是难以悟入佛境。（《心经直解》）

潘麟邪师的这一句话，我们就权当娱乐一下好了：

1. 佛陀“去世”？好别致的说法，我们只是知道佛陀“涅槃”。
2. 这位“具德且开悟的老师”，如何判别找寻？像潘麟邪师这类骗子自诩自夸的吗？
3. 所谓 “无错乱的佛法”，如何知晓无错乱？按照潘麟邪师的说法，除非你已经具德且开悟，如果开悟，还需要老师吗？如果没开悟，那根本没有辨别能力，不是等着骗子骗你吗？比如潘麟这类贩卖佛法、阉割曲解佛法的二手骗子。
4. 佛陀教诲，依法不依人，请问潘麟邪师，你依的是什么？你不是依的是这位所谓“具德且开悟”的老师吗？你依止的是人！这不是明火执仗违背佛陀教诲吗？
5. 佛陀教诲“自依止、法依止、不异依止”，明确告诉我们要依靠自己，依靠佛陀正法律，不能依靠别的，你依止的是人！这不是明火执仗违背佛陀教诲吗？
6. “佛法”就是让众生都悟入“佛境”吗？成就阿罗汉难道不是解脱吗？

佛陀涅槃之后，原始教典四部阿含经还在，正法犹存住世，只要我们安下心来，研读阿含经，修证四圣谛，践行八正道，趋向解脱并不是难事。很难听闻佛法的原因，恰恰是世间太多的如恒河沙一般的邪师，诸如潘麟邪师之类，使得众生难以接触正法律，失去了树立正见、辨别正邪真伪的能力和机缘，这才是最可悲的。
解脱人天绳索
回复 支持 反对

举报

为道士
为道士
积分
1937
14#
发表于 2018-6-12 09:21 | 只看该作者
如是我闻 发表于 2018-6-11 11:44
李洪志自诩宇宙最大主佛，每每装廉洁，吹嘘说假如每个学员给他一元钱，他就是亿万富翁，但是他信誓旦旦说绝 ...

强烈建议政府税务机关：赶快彻查骗子潘麟的骗钱敛财、偷税漏税情况。也呼吁知情者和受骗上当的亲历者们向各级政府与税务机关踊跃举报！
解脱人天绳索
回复 支持 反对

举报

法雨
法雨
积分
1449
15#
发表于 2018-6-12 11:07 | 只看该作者
本帖最后由 法雨 于 2018-6-12 11:22 编辑

潘麟邪师公然抹杀佛陀原始正法修行,认为成佛只要认同即可

潘麟邪师说:

这个世界就没有修行这种东西存在，只有认同。你和什么认同，你就成为什么。你和佛性认同，你就融化在佛性中，你就成佛了。就这样，没有修行。
我在讲《心经》的时候，就一再强调，“修行”这两个字，只是一个方便说法而已，我们姑且说你在“修行”。事实上，这个世界就没有修行这种东西存在，只有认同。你和什么认同，你就成为什么：你和佛性认同，你就融化在佛性中，你就成佛了。就这样，没有修行。
为什么又有打坐，又有这个，又有那个呢？因为你不信任自己，没有办法认同与融入，因此，就要训练你的认同感与融入感。就像训练肌肉一样，你开始提不起来100公斤的东西，训练一段时间后，你就可以把这100公斤的东西拿起来了，这就是训练。

信任感，对许多人来说也是需要训练的。一般人的信任感是极低的，他不仅不信任别人，他也不信任他自己。你对他说：“你是佛。”他说：“这怎么可能呢？别逗了，怎么可能！”你说：“只要你一旦融入进佛性之中，就能解脱了。”他说：“怎么可能呢？这不可能的！”无论你说什么，他都会说：“这怎么可能呢？”他觉得这些都不可能。就是因为他不信任他自己，也不信任佛。

修行是什么？修行就是强化我们与佛陀之间的认同和融入。一旦认同，抓住它，融入进去，就顿悟成佛了

——摘选自潘麟导师生命科学系列经典丛书之《<金刚经>的智慧?一相无相分》

真正的佛陀正法修行是有明确的道路和次第的！

比如佛在《阿含经》中说：复问。舍利弗。有道有向。修习多修习。常修善法增长耶。

    答言。有。谓八正道。谓正见．正志．正语．正业．正命．正方便．正念．正定。

  佛告须跋陀罗。于正法．律不得八正道者。亦不得初沙门。亦不得第二．第三．第四沙门。须跋陀罗。于此法．律得八正道者。得初沙门。得第二．第三．第四沙门。除此已。于外道无沙门。斯则异道之师。空沙门．婆罗门耳。是故。我今于众中作师子吼。

  尔时。世尊告罗陀曰。善哉。罗陀。能于佛前问如是义。谛听。善思。当为汝说。罗陀。当知有身．有身集．有身灭．有身灭道迹。何等为有身。谓五受阴。色受阴。受．想．行．识受阴。云何有身集。谓当来有爱．贪．喜俱。于彼彼爱乐。是名有身集。云何有身灭。谓当有爱．喜．贪俱。彼彼爱乐。无余断舍．吐尽．离欲．寂没。是名有身尽。云何有身灭道迹。谓八正道。正见．正志．正语．正业．正命．正方便．正念．正定。是名有身灭道迹。有身当知。有身集当断。有身灭当证。有身灭道迹当修。罗陀。若多闻圣弟子于有身若知．若断。有身集若知．若断。有身灭若知．若证。有身灭道迹若知．若修已。罗陀。名断爱．离爱．转结．止慢无间等。究竟苦边。

比丘。如来亦复如是。善察今世．后世。观生死之海。魔之径路。自以八正道度生死之难。复以此道度不度者。犹如道牛之正。一正。余者悉从。我弟子亦复如是。尽有漏。成无漏心解脱．智慧解脱。于现法中以身作证而自游化。——《阿含经》

如果一味的认同而不用修行就能解脱乃至究竟成佛，那和迷信有何区别？再说即使对佛陀佛法净信也只是修行的第一步，而此净信并非只是一味认同融入，还包括断三结，成就四不坏净！潘麟邪师公然否认千百年来佛陀证悟的修行道路，居心叵测，毁人慧命，实乃末法一祸乱佛法的大魔头！
恭敬法、尊重法、崇敬法，从顺而示从顺性
回复 支持 反对

举报

法雨
法雨
积分
1449
16#
发表于 2018-6-12 12:11 | 只看该作者
本帖最后由 法雨 于 2018-6-12 12:16 编辑

潘麟邪师竟然把佛教中象征传法的“狮子吼”篡改成动物界狮子真实的吼声，愚弄信众！

2018-6-12 12:08 上传

http://www.lizhi.fm/1456418/2499287993049894918

印度首次听闻潘麟导师“狮子吼”圣音
http://blog.sina.com.cn/s/blog_771fa41d010198ra.html

音频中潘麟邪师竟然学着动物界狮子的吼声，美其名曰云雷音，还标榜真言咒语，将其作为开通自己和他人的气脉、化除业障和速证菩提的主要法门之一。末法真是乱了！

让我们来看看什么是佛法中的狮子吼：

佛陀对四众佛弟子摧伏愚痴外道、建立正论的“狮子吼”是大加赞叹的。比如，“给孤独长者于外道精舍，伏彼异论，建立正论。于异学众中作师子吼已”（注：师，是“狮”的通假字。下同），佛陀赞叹说：“善哉！善哉！宜应时时摧伏愚痴外道，建立正论。”“诸比丘！比丘于此法、律，即使成满法腊百岁，当如给孤独居士之所作，如是以外道修行者之法，善令堕负。”（《阿含经》）可见，降伏外道、摧碎邪说的功德是何等之大，不亚于比丘于佛陀正法律中修行百年。

在天鉴论坛上，还有被李洪志邪说严重洗脑的“法轮功”练习者，在看到签名“狮子吼，无畏说，百兽闻之皆脑裂”和栏目“转正法轮”时，还很自以为是地提出了无知的责难，自信地以为只有佛陀才可以“狮子吼”或者“转法轮”呢。其实不然，比如，“汝等随在众中。作如是正师子吼。”“罗云。汝乃能于如来前而师子吼。”“大王（波斯匿王）。乃能如来前作师子吼。演如来功德。”“舍利弗是完全正确随转如来所转之无上法轮。”（《阿含经》）

——引自《金刚智慧能断一切邪说》 悲智著

即使不是学狮子的吼声，咒语也是原始佛陀正法所不允许的！

    无论任何善咒、恶咒皆名畜生咒，都在戒律禁止之列
    唯有愚痴凡夫才会因向外贪求而持咒，故而，佛陀把任何善咒、恶咒皆称为畜生咒，并制戒予以严禁。
    比如：
    “不得学习畜生咒，习者堕恶作。”（《律》）
    “不得教畜生咒，教者堕恶作。”（《律》）
    “学畜生咒，有两种罪：学之前行者，突吉罗；〔学之〕句句，波逸提。”（《律》）
    “教畜生咒，有两种罪：教之前行者，突吉罗；〔教之〕句句，波逸提。”（《律》）
    恰如任何咒皆为愚痴凡夫所持诵，故而称为畜生咒，佛陀也把愚痴外道的种种邪论称为畜生论。
    比如：
    “有一异学。名曰箭毛。名德宗主。众人所师。有大名誉。众所敬重。领大徒众。五百异学之所尊也。彼在大众喧闹娆乱。放高大音声。说种种畜生之论。谓论王．论贼．论斗．论食．论衣服．论妇人．论童女．论淫女．论世间．论空野．论海中．论国人民。彼共集坐论如是比畜生之论。”（《中阿含经》）
    转自《楞严伪经-阿含经VS伪大乘经》悲智 著
恭敬法、尊重法、崇敬法，从顺而示从顺性
回复 支持 反对

举报

圆珠笔
圆珠笔
积分
1234
17#
楼主| 发表于 2018-6-12 17:15 | 只看该作者
有一天，舍利弗问佛陀：“您说凡是佛都有净土，您的净土在哪儿？”释迦牟尼回答说：“我的净土就在这儿。”舍利弗说：“我们怎么没有看见您的净土？我们看到这个世界到处充满了尔虞我诈，到处充满了颠倒妄想，一点也不像净土的样子，倒像一个屠宰场，充满了无辜扼杀，相互吃人，一点都不像西方极乐净土那样美好。”佛陀说：“那你们想不想看看我的净土？”大家一致同意。释迦牟尼用脚趾一点地，突然之间我们这个世界就像神话传说一般，变成了金银铺地，琉璃为水，彩云为盖，以风为音乐，奇妙无比，远胜西方极乐世界若干倍。大家一看，好美呀！原来我们所在的这个世界比西方极乐净土好若干倍，那还往生西方干什么？正在欣赏之余，佛陀问：“看够了没？看够了我要收回来了。”他把脚一收回，又变回了人吃人的世界，充满痛苦、迷茫、困惑的世界。舍利弗问：“为何您要显示这么一个肮脏的世界，而不把刚才那个世界显示给我们？”佛陀语重心长地说：“如果我把那个世界显示给你们，你们就不精进了。因为那个世界太享受了，你们就会因此而堕落。我必须给你们一个人吃人的世界，一个充满了苦难、痛苦、颠倒的世界，在这样的世界中，你们才会真实地发心修行。当你们成佛的那一天，你们会再一次看见那个世界，就像你们刚才看到的那个世界那样美好。”这句话颇有启迪，大家一定要善加思维，善加琢磨。这是一个神话故事，非常有启迪作用，但不可当真，一旦着实了理解，就又落入了法执。
——《到彼岸赏月——〈金刚经〉的智慧》

潘麟邪师特别善于疯狂编造各种污谤佛法的故事，这是其中一例。佛经中根本不会有这种如此低劣的故事和明显违背佛法常理的内容。哪部经文提到佛陀化现净土世界给弟子看了？成佛了就能看到那个美好的世界？执着于美妙世界根本无法解脱，就像李洪志弟子都喜欢形容天国都是黄金遍地一样，最基本的执着都放不下，骨子里凡夫一个。
潘麟骗子自己都说了这是“神话故事”，不可当真，但有启迪作用需要仔细琢磨，最后还不能“着实了理解”，真是前后矛盾不知所云，这水平咋好意思说自己明心见性呢？
只要法轮功诽谤佛法，我就跟他斗到底。
回复 支持 反对

举报

空谷回音
空谷回音
积分
11667
18#
发表于 2018-6-13 09:57 | 只看该作者

替潘麟邪师算笔经济账，看看他能赚多少钱

引用一位亲身参加过潘麟邪师课程的学员的心得来估算下：

参加完潘麟老师的200元的公益课后 （其实是可以赚得很多钱的公益课 一千五百人就是30万了 成本至多三万 还有其他连贯性的隐形收入 比如皇冠瑜伽三万多 弟子班十万，在杭州召开的300元的公益课，有五千人要参加，五千人就是150万 成本至多5万 所以开所谓的公益课程是很赚钱的，有人替潘麟老师说好话，说潘麟老师运转要费用的，会场那么多工作人员都要发工资的，完全说错了。工作人员都是被洗过脑的义务工作者，不但没有任何工资，还要缴纳三百元会费。 课程结束后主持人和潘麟本人都在推销宣传杭州的会，直觉意识到很看中财色名利。 潘麟老师一出场搞的好大的排场，象国家领导人似的，直觉意识到潘麟老师确实经过实修，这么多人恭敬的鞠躬，这么多人虔诚的相信，那是潘麟老师修炼积累来的福报，（修炼就是天人合一，可以增加功德福报）本人心里表示羡慕 赞叹。本人的直觉意识到 这个女主持人和潘麟的关系绝非一般的老师学生的关系。潘麟演讲过程中隔一会就要清理嗓子，是脾肾虚的体现。潘麟说的很多理论和现象 我也表示认同 和赞叹，因为这些理论本来就已经参悟到，本来这些理论通过网络也都可以找得到，也不是潘麟老师的原创，不过说到借假修真这个理的时候，感到有认同有矛盾的地方，说自己是佛 是上帝 说的多了 自己就是佛 就是上帝 自观自己就是佛，那潘麟老师说其他人的身心灵班的时候，其实其他人类似的班，也大都说的这么个意思，就是强烈的说自己最棒，自己是神，等等 这也是借假修真呀，为什么潘麟老师带有贬义的说别人是自我膨胀，难道你要众生不停的和你潘麟老师的肉身链接，你修的再怎么好，也是肉身，能量级也只比常人高了一点而已，加持别人需要四级的能量差，其他的都是通过语音催眠诱导别人，一百个人肯定有十个容易被诱导的人，尊称潘麟老师为我们的导师不是自我膨胀？我回来后，和你链接，身心是不清净的，烦躁的。我明白了，不能和把财色名利看的很重的人链接，那是会走火入魔的。

潘麟老师你收费十万的弟子班，并且找人传承的大圆满法 这些资料都是公开的秘密，都能找到。（上诉引用来自网络）

http://bbs.tianya.cn/m/post-free-5305245-6.shtml

.潘麟打着弘扬国学和佛法的旗帜，从事学费不菲的商业教学活动。例如，其博客显示，【课程时间】2016年7月23日-30日【课程地点】浙江省杭州市 【课程费用】新学员交纳学费36000元人民币（可终身免学费复修），其他学员交纳复修场地费800元人民币。

这还只是其中的一部分，不包括讲座，出书等，请潘麟邪师回答下这些收入是否都交税了？！想必私下有本阴阳账吧，就如李洪志等邪师大多为了名利不惜损害国家人民的利益以饱私囊，还望有关公检部门彻底详查。以正视听！
回复 支持 反对

举报

圆珠笔
圆珠笔
积分
1234
19#
楼主| 发表于 2018-6-13 15:16 | 只看该作者
如果获得了入流果以后沾沾自喜，那就完了！起心动念了。靠心如死灰才好不容易获得的果位，好不容易修来的这么点成果，就没了，又掉下去了！所以，千万不敢有“我得入流果”这样的想法！一有这样的想法，入流果就没有了，就退回凡夫了，跟凡人一般无二了。
——《到彼岸赏月——〈金刚经〉的智慧》
证得初果便入圣者之流，绝无退转的可能，不然就不会有最多七次天人往返而入究竟涅槃之说。只有李洪志、潘麟等诸多邪师魔外于佛法常理无知之人才会认为初果会退转到凡夫！编造初果会退转为凡夫是彻彻底底的凡夫邪见，潘麟讲法跑偏十万八千里咋还有人看不明白呢？
只要法轮功诽谤佛法，我就跟他斗到底。
回复 支持 反对

举报

圆珠笔
圆珠笔
积分
1234
20#
楼主| 发表于 2018-6-14 09:18 | 只看该作者
邪说之所以能蛊惑人心，就在于邪说往往模模糊糊，似是而非，普通人看上去好像对又好像哪里不对。正说则不然，关键问题上从不含混。

潘麟根本不知道凡夫与圣者的根本差别，也更不清楚初果到四果的判定标准，又特别善于忽悠瞎判。潘麟误以为六根离开六尘就是初果，特错大错。真实情况是初果仅仅在知见上断除了对六尘的贪着，尚有欲界贪、嗔等七结未断。此外，修行不是为了根尘分离，那是典型的邪说思想，断惑才是根本。

潘麟邪说错谬俯拾皆是，还自诩明心见性，真无知狂妄。
“不入色、声、香、味、触、法”，不入就是不执著，不纠缠。从色声香味触法中拔离出来，就叫入流，入圣人之流。如果还不能从中拔离出来，那就连流都没有入，彻底是个凡夫了。凡夫与初果罗汉（即入流果——须陀洹）差别在哪里呢？就是能否从色声香味触法中拔离出来。若能有效地拔离出来，则名须陀洹。
——《到彼岸赏月——〈金刚经〉的智慧》
只要法轮功诽谤佛法，我就跟他斗到底。
回复 支持 反对

举报

为道士
为道士
积分
1937
21#
发表于 2018-6-14 23:22 | 只看该作者

潘麟邪师是这样解释“结夏安居”的：“特别是五、六、七、八这几个月是印度最酷热之时。此时，如稍不注意防暑降温，就有可能被热死。直到当代，印度多数家庭已拥有了电扇和空调，即使如此，每年印度的报纸电视中，时常有“今年共计热死多少人”（多数是千人以上）的报导。在这样的热带地区，佛陀规定：在每年夏季的几个月里，佛陀本人和他的僧团，不可以四处活动（四处活动的主要内容是传教），应选择一个相对清凉之处，安住下来，修习禅定，思维佛陀教法，以此静待夏季过去。此名之曰：结夏安居”（《心经直解》）

潘麟邪师解释结夏安居，居然是怕夏天太热乃至热死，找一个清凉地安住下来，静待夏季过去。真是闻所未闻，原来结夏安居是为了避暑啊！

其实，由于印度地处热带，夏天到处是各种小动物，为了防止对细小生命造成无意的伤害，释迦佛制定于每年夏季结夏安居三个月的制度，僧人都闭关静修，依律不得离界、禁止远游。

潘麟的结夏安居是为了自己考虑而避暑，佛陀的结夏安居是为了爱护各种小动物而禁足——这就是邪与正的根本区别啊。
解脱人天绳索
回复 支持 反对

举报

为道士
为道士
积分
1937
22#
发表于 2018-6-14 23:30 | 只看该作者

潘麟邪师又露出马脚了，这次他说：罗汉可分为四个学阶，以“果”分之：初果罗汉。（《心经直解》）
稍微有一点佛教常识的人都知道，按照果位，分为初果、二果、三果、四果（阿罗汉）四个果位。
请问满腹经纶的潘导师：初果罗汉是什么果位？初果和四果（阿罗汉）合体了，到底是什么果位？
解脱人天绳索
回复 支持 反对

举报

圆珠笔
圆珠笔
积分
1234
23#
楼主| 发表于 2018-6-15 17:50 | 只看该作者
那么有了佛性了，有了如来了，还需不需要《金刚经》？当然不再需要，不仅不需要《金刚经》，所有的经典都不需要。那个时候你再反过来看经典，就会觉得经典真的是糟粕，真的像看卡通书一样幼稚，绕来绕去，好烦呀！一句话不就说完了吗？绕来绕去，左绕右绕，好听点说叫“我佛慈悲”，难听点说就是“闲得没事干”。
——《到彼岸赏月——〈金刚经〉的智慧》
成佛了看佛经就是卡通书一样幼稚了？都是糟粕了？
潘麟是真凡夫俗子，也真敢瞎说。佛什么时候在哪部经中说过类似的话？佛法甚深难见，怎么会证了圣果后看佛经就是幼稚和糟粕了呢？只有潘麟邪说才是真糟粕真幼稚。
只要法轮功诽谤佛法，我就跟他斗到底。
回复 支持 反对

举报

为道士
为道士
积分
1937
24#
发表于 2018-6-16 07:43 | 只看该作者
为道士 发表于 2018-6-14 23:30
潘麟邪师又露出马脚了，这次他说：罗汉可分为四个学阶，以“果”分之：初果罗汉。（《心 ...

另外，阿罗汉已是“无学”。阿罗汉一切漏尽，已出三界，已证涅槃，无须继续修学。涉及不到学阶的问题。
解脱人天绳索
回复 支持 反对

举报

为道士
为道士
积分
1937
25#
发表于 2018-6-16 07:50 | 只看该作者
本帖最后由 为道士 于 2018-6-16 07:52 编辑
为道士 发表于 2018-6-14 23:22
潘麟邪师是这样解释“结夏安居”的：“特别是五、六、七、八这几个月是印度最酷热之时。此时，如稍 ...

潘麟邪师的“结夏安居”是为了自己怕热、避暑，我们看看佛陀的结夏安居是为了什么：

     尔时，佛世尊住王舍城竹林迦兰陀迦园。尔时，世尊未为诸比丘制定雨时安居。此处彼诸比丘夏时、冬时、雨时尽皆游行。
     众人忿怒、非难：“如何诸沙门释子冬时、夏时、雨时尽皆游行，践踏青草，以害一根之命（植物） ，多杀小生命耶？彼诸外道其法恶说，亦顾此以求雨时安居，彼鸟等亦顾此作巢树顶，求雨时安居。然彼沙门释子等不论冬时、夏时、雨时，尽皆游行，践踏青草，害一根之命，多杀小生命。”
     诸比丘闻彼众人忿怒、非难。时，诸比丘以此事白世尊，世尊曰：“诸比丘！许入雨安居。”（《律》）

佛陀为了在夏季雨季不再踩踏青草、伤害到各种小生命，才许可结夏安居的。这和潘麟邪师怕热、避暑的结夏安居相比，就是圣者和凡夫、正与邪的根本不同。
解脱人天绳索
回复 支持 反对

举报


（潘麟）“皇冠瑜伽”的邪教特征与社会危害 - 第2页 - 法眼如炬 - 天鉴网 - Powered by Discuz!

楼主: 圆珠笔

（潘麟）“皇冠瑜伽”的邪教特征与社会危害

[复制链接]
为道士
为道士
积分
1937
26#
发表于 2018-6-16 08:11 | 只看该作者
潘麟邪师又在胡说了——涅槃分为三类：罗汉之“有余依涅槃”，菩萨之“无余依涅槃”，佛陀之“究竟涅槃”（又名大般涅槃，或无住涅槃）。（《心经直解》）

“涅槃”，又名般涅槃、灭度、圆寂等，不生不灭之意。涅槃有两种，一种是无余涅槃，又名无余依涅槃；一种是有余涅槃，又名为有余依涅槃。无论是哪种涅槃，都是一切烦恼灭尽，比如：
“贪欲永尽。嗔恚永尽。愚痴永尽。一切诸烦恼永尽。是名涅槃。”（《阿含经》）
有余涅槃，又名有余依涅槃，指的是一切烦恼完全灭尽无余，尚余现受无常生灭的业报身、心未灭。说白了就是，生死轮回之因虽尽，但还余有所依住的有漏色身未死，尚有余业、余苦未灭。而只有到所依住的色身也灭尽之时，方名无余涅槃，简称入涅槃。一切烦恼完全灭尽无余的阿罗汉或佛陀等圣者，即使仍然活着，也叫涅槃，称为有余涅槃。
潘麟对于圣境、涅槃妄加曲解、扭曲，胡乱解释，其实，解脱生死轮回而入于不生不灭，就是究竟涅槃，哪一种涅槃都是究竟涅槃，罗汉、佛陀都是究竟涅槃。究竟涅槃也不是哪一种涅槃的种类啊。只有潘麟之类不懂装懂的骗子才这样胡乱分类。
回复 支持 反对

举报

为道士
为道士
积分
1937
27#
发表于 2018-6-16 09:22 | 只看该作者
看看潘麟邪师（潘维传）这副无聊的丑态！

2018-6-16 09:21 上传

2018-6-16 09:21 上传

回复 支持 反对

举报

小草友
小草友
积分
5791
28#
发表于 2018-6-16 19:25 | 只看该作者
本帖最后由 小草友 于 2018-6-16 20:51 编辑

“倒拨生物钟又名返老还童术，......。此绝学主要是导师通过强大加持力将受众的生物时钟回拨十年左右，以此实现祛病健身和返老还童之目的，其效果主要表现为：明显的身心年轻化、皱纹减少、重大疾病好转、精力体力明显增强、成功开顶等。”——《绝学——“非物质文化遗产”传承》

“潘麟先生之所以提出生命科学，......生命科学已然具备成为“科学”的两大条件：第一，可重复性；第二，可验证性。生命科学的提出意义重大。” ——《关于天鉴网诽谤潘麟先生的严正声明》

潘麟：你倒拨自己了吗？或者你有多少弟子已经倒拨生物钟返老还童成功的，拿出来显摆一下也好啊，科学可是具有可重复性可验证性的！
回复 支持 反对

举报

如是我闻
如是我闻
积分
6222
29#
发表于 2018-6-16 21:38 | 只看该作者

看看潘麟邪师是如何祸乱佛教并遭到佛教界破斥与抵制的

能忍法师评“潘麟导师讲《心经》”
回复 支持 反对

举报

如是我闻
如是我闻
积分
6222
30#
发表于 2018-6-16 21:56 | 只看该作者
小草友 发表于 2018-6-16 19:25
“倒拨生物钟又名返老还童术，......。此绝学主要是导师通过强大加持力将受众的生物时钟回拨十年左右，以此 ...

潘麟邪师比自诩“主佛”的李洪志小大约20岁，20年前李洪志像潘麟邪师这个年龄时也吹嘘可以让人青春永驻，现在老态龙钟的“主佛”再不敢这事提一个字，可以预见的是，如果潘麟邪师未来20年后尚未缘熟而堕入无间地狱，那么潘麟邪师会与现在的“主佛”一样老态龙钟，也一样再不敢“倒拨生物钟”这事提一个字。对此预见，谁有异议？

点评

小草友
所见略同！ 发表于 2018-6-16 22:25
回复 支持 反对

举报

毛毛刘
毛毛刘
积分
5049
31#
发表于 2018-6-17 20:50 | 只看该作者
自诩“导师”这么多年为何突然不称“导师”了呢？从@潘麟导师 到 @潘麟先生，这档次有点降了呀！圣人您十几岁得大神通，天眼治病，开顶救人，有什么顾虑吗？还有您那些自封自演的大名头都不改了吗？别急等网友慢慢帮你把身份都挖透！

2018-6-17 20:50 上传

回复 支持 反对

举报

虚空华
虚空华
积分
6232
32#
发表于 2018-6-18 18:47 | 只看该作者
本帖最后由 虚空华 于 2018-6-18 19:37 编辑

潘麟邪论：佛，圣人会退化！

  潘麟在《<瑜伽经>直解?进化论与退化论》中说： “我们本来就是神，就是佛，就是圣人，可因为某种原因，我们退化成了人（或六道中别的众生）。只要我们通过正确的方法修行和实践后，即可重新恢复我们的本来面目——佛或神。”

各位看官先来看看潘麟邪师这个邪论与李洪志编造的歪理邪说何其相似：

邪师李洪志说：“那佛把握不好还往下掉呢”（《转法轮》）
“（为什么）罗汉修不好也要掉下来呢？就是因为不符合那一层次的标准了”（《卷二》）

潘麟邪师可以胡诌八咧的说“我们本来就是神”“可因为某种原因退化成了人”，但千万别提佛与圣人！

因为一提佛与圣人，那就牵扯到举世公认的佛陀与僧宝了，那在下作为佛弟子就要告诉大家佛家经典对于佛与圣者的果位是如何开示的！

并依此揭穿潘麟邪师这位假圣者的真面目！

请看佛家经典中的明确开示：

对此佛陀说：
“漏尽阿罗汉以。更不复受有。净如天金。三毒五使永不复现。”（《阿含经》）
“又如金矿，杂于精金。其金一纯，更不成杂。如木成灰，不重为木。诸佛如来，菩提涅槃，亦复如是。” （《楞严经》）
“此四圣谛，以义饶益，法饶益，梵行饶益，正智、正觉，正向涅槃。”
“若四大──地、水、火、风有变易增损，此四不坏净未尝增损变异。彼无增损变异者，谓多闻圣弟子，于佛（不坏净，法，僧）不坏净，（圣戒）成就，若堕地狱、畜生、饿鬼者，无有是处。”（《阿含经》）

   可见：证得圣道之前的凡夫，其修行会有退转，而一切圣者都是“决定正向”于涅槃的，初果永远不会变成凡夫，二果绝对不会变成初果，三果、阿罗汉乃至佛陀也都是一样！
注：摘自悲智著《金刚智慧能断一切邪说》

对照佛家经典中关于佛与圣者绝不会退转的记载，再看伪圣者潘麟邪师的邪论，孰正孰邪，孰胜孰劣，相信凡有眼者皆已明见！
回复 支持 反对

举报

毛毛刘
毛毛刘
积分
5049
33#
发表于 2018-6-18 19:26 | 只看该作者
潘麟在治病这个问题上大打太极，和当年李洪志的做法如出一辙。一方面借治病笼络信徒，一方面又说治病是低级的，找各种借口让弟子就医。骗子就是骗子，出尔反尔，哪有半点圣人气度！
自诩“导师”这么多年为何突然不称“导师”了呢？从@潘麟导师??到 @潘麟先生，这档次有点降了呀！圣人您十几岁得大神通，天眼治病，开顶救人，有什么顾虑吗？还有您那些自封自演的大名头都不改了吗？别急等网友慢慢帮你把身份都挖透！

坚持五戒！修不放逸！
点评 回复 支持 反对

举报

回复 支持 反对

举报

毛毛刘
毛毛刘
积分
5049
34#
发表于 2018-6-18 19:36 | 只看该作者
为道士 发表于 2018-6-16 09:22
看看潘麟邪师（潘维传）这副无聊的丑态！

丑态百出，邪师多作怪
回复 支持 反对

举报

三奇鸣
三奇鸣
积分
2425
46#
发表于 2018-7-3 08:22 | 只看该作者
潘麟邪师乱说蝴蝶生命的出生方式为化生

    ★潘麟邪师：“‘所有一切众生之类’，何为‘众生’？佛陀从不同角度对众生作了归类说明。先从出生方式给众生归类，分为‘若卵生、若胎生、若湿生、若化生’......何为化生？有这样几类化生。第一种化生就像蝴蝶，开始是蛹，从蛹中转化出来，谓之化生。”（潘麟著《到彼岸赏月——〈金刚经〉的智慧》）

    一、生命的出生方式与其生长变化是不同的两个概念
    所谓胎、卵、湿、化四生，是指生命初生的形式，总归有此四类。至于在该生命出生以后，在已经具有生命的情况下，在其生命成长期中间又发生了身体状态或生存行为的变化，比如蝌蚪变为青蛙、女人变性成为男人等则不在此列。所谓化生者，如《三藏法数》云：“无而忽有也。”而蛹化为蝶，在其蛹期乃至卵期就已经具有生命，其成虫（蝴蝶）破壳而出时并非从无到有，不属此类。

    二、蝴蝶属于卵生而非化生
    1、蝴蝶属于卵生，在《大藏经》中古人早有明察：净棠李居士曰。弟子近阅今时金刚经诸注。各解不一其中玄理奥义固非俗子所知。至于事相。亦各不同即如胎卵湿化四生。事当楷定不易之论。何以各解亦异......言化生谓是蝉蝶之类。然蝉则俗子未审。蝶本卵生。卵成虫。虫出壳为蝶。人皆知之。今请和尚详示以决俗疑。师曰。余亦久见其谬。但未有咨者。《木人剩稿○室中答问》
    原来稍有智慧的居士或法师即能明白：蝶类为卵生而非化生。并且，蝴蝶生命的“出生方式”也不是从蛹开始的，而是从卵。所谓“人皆知之”，即使是常人亦能明白。
    2、现代对昆虫研究，关于蝴蝶一生的成长过程，也可以佐证。昆虫从幼虫发育为成虫的过程中，其外部形态、内部结构、生理机能、生活习性及行为本能上会发生一系列变化，称为昆虫变态。蝴蝶是完全变态的昆虫，即一生会经过完整的四个阶段：卵、幼虫、蛹、成虫四个虫期。会飞的蝴蝶只是蝶幼虫的成年期，不管它是处于成虫期、蛹期、幼虫期、卵期，它都是蝶。它的生命早在受精卵中就已经有了，是以卵的方式出生的。

    综上所述，只有其生命的初生方式为“无而忽有”，才可称为化生。若将其生长期间形体状态、生存行为的变化（比如从幼年到成年、从无翅到有翅的变化）也称为化生，那么蝌蚪变青蛙、女人变男人岂不也要称为化生，这就混淆了生命的出生形式与形体的成长变化这两个完全不同的概念。可怜潘麟邪师以“导师”自居，却想当然地以讹传讹，自然常识与逻辑思维还不如常人。
回复 支持 反对

举报


潘麟邪师的修行者不避杀生（食肉）邪论！ - 法眼如炬 - 天鉴网 - Powered by Discuz!

查看: 5324|回复: 7

潘麟邪师的修行者不避杀生（食肉）邪论！

[复制链接]
虚空华
虚空华
积分
6232
跳转到指定楼层
1#
发表于 2017-10-12 14:41 | 只看该作者 回帖奖励 | 倒序浏览 | 阅读模式
本帖最后由 虚空华 于 2017-10-12 15:43 编辑

【潘麟导师谈修行】修行者不避杀生（食肉）论
一、对人类和一切动物悉皆善待之而不无故滥杀，是人性和佛性中本有的贵生属性之体现，反映出作为灵长类的人对生命的无上敬畏。这种贵生属性和对生命无上敬畏之精神，是人类共同遵守的基本道德法则。但就历史和现实而言，当面对民族（国家）的入侵者或面对残忍的强盗时，杀敌（杀人）是不可避免的。当面对失去人性者、极端邪恶者、突破社会良知底线者和被公正的法律宣判为死刑者，起而杀之，就是对儒家仁民爱物精神的坚守与张扬。修行者自古皆是道德的守护者、正义的伸张者和人类良心的体现者，在面对如此之杀时，修行者理应争先恐后，当仁不让地挺身而出。

二、人类为生存计，必须杀牲（杀生）取肉以食之，这是既存之事实。在可预见的未来百年乃至千年或更久，人类将仍然像此前一样，以肉食为主。在某些地区（如南极圈、北极圈或雪域高原中的苦寒区域等），肉食则成为惟一主食。按印度教、佛教和道教等教派之理论，杀牲（杀生）会给杀者带来极大的业障和业报。无论历史地观之，还是现实地观之，既然杀牲（杀生）不可免，那就出现一个问题：由谁来杀？如果由普通人来担当这个杀牲（杀生）者，因为他是一个普通人，其本身业障和业报就已经很深重了，再给其加上一重业障和业报，让其如何承受？佛家（也包括道家和印度教等）强调无缘大慈和同体大悲的博爱精神，自然不忍心看到他人背负因杀牲（杀生）而来的越来越重的业障与业报，故修行者理应勇敢地充当杀牲（杀生）者的角色，让他人的业障和业报由修行者来承担。即，由修行者来执行杀牲（杀生），由一般人来享用杀牲（杀生）后的肉食。

在佛家，以强烈的大悲心观想他人的所有业障和业报，毫无保留地转移到自己身上，是修行者一生不可间断的重要修行法门。由普通人杀牲（杀生）而形成严重的业障和业报，再将其通过观想转移到自己（修行者）身上，如此岂不很麻烦？为何不能直接由修行者来担当杀牲（杀生）者的角色，如此岂不更为直接简便？再者，由修行者充当杀牲（杀生）者的角色而所得之任何严重的业障和业报，皆有很多方法和法门以快速彻底地消除（消业）之。如果由一般人来充当杀牲（杀生）者的角色，因其无种种消业之法而只好被动地等待着严厉的业报到来，这是任何一位真正体现无缘大慈和同体大悲之博爱精神的修行者，所不愿看到的。这在佛道两家称之为“替众生（他人）受业”或“我不下地狱，谁下地狱”。

三、自古修行者皆为社会之精英，他们掌握着一般人不具备的知识，如解剖学和生理学等。如由修行者来担当杀牲（杀生）任务，他们可以运用一般人没有的知识，而让所杀之物不至于太痛苦地死去。换言之，既然反正都是杀死，与其让不懂相关知识的普通人来艰难地将其杀死，为何不由掌握相关知识的修行人来痛快地宰杀之？两厢比较，利害立见。

四、一般人杀牲（杀生）食肉，无法对所杀者、所食者进行超度。修行者有功德、有方法，也有意愿和能力将所杀者、所食者之灵魂成功地度脱，令其有一个好的转生和往生。为了实现修行者与各类众生广结法缘之悲愿，杀生（食肉）之事，必须由修行者来担当和完成，他人（普通人）不可取而代之。

五、众生平等是站在本体上立论的——一切众生皆有佛性，因佛性相同而无差别，故而众生悉皆平等。但就现象而言，众生皆不平等。因现象世界处处存在着高低美丑之差别，这是现象世界的基本特性与法则。在本体界，众生平等，以为庄严；在现象界，众生参差，以为庄严。如果在现象界，万物和众生不能参差而在，其存在之价值和意义将不能建立与保持，现象世界将陷入无序与混乱。举例而言，站在本体界视之，豺狼的生命中所涵之佛性与人的生命中所涵之佛性是完全一样的，自佛性（本体）而言，人与狼是绝对平等的。但若自现象界视之，人类之性命天生就比豺狼之性命高贵，豺狼之性命天生就比人类之性命低贱。以现象界的价值观和道德律衡之，捍卫和维护人高狼低、人贵狼贱之差别格局，不仅应当，而且必须。不仅不违背道德律，而且是在坚定地捍卫道德的正义与神圣。

一位行走在沙漠中饥渴至极的人，遇到一只同样饥渴至极的狼。如果狼吃了人，则狼得活；如果人将狼杀而食之，则人得活。在此情境下，我们是赞同人吃狼呢，还是赞同狼吃人呢？显然，任何有理性之人都会赞同人将狼杀而食之。如此抉择昭示出，我们在遵循和捍卫一个神圣的道德法则：于一切事物皆不平等的现象界，人天然地比狼高贵，在人与狼二择一的前提下保人而杀狼，就是对以参差为庄严的现象界之神圣性的遵守与捍卫，就是对现象界的道德法则与价值法则的遵守与捍卫！

一群人若正在遭受野兽攻击而处于生死存亡关头，需由修行者挺身而出将此野兽击杀之而保护众人的性命。在佛家，此行为名之曰“无畏布施”——修行者不顾一己之性命以保卫全体弱小。

如果一个地区的生物链严重失衡而需要剪除一些过剩的生物，此时应毫不犹豫地将这些过剩的生物消灭之，以维护此地区生物链的平衡与和谐，此任务由修行人来承担，应更为适合。

六、上述各类更适合由修行者来执行的杀生（食肉）行为，可有效地促使修行者进一步领悟出生死无常之真谛，以及因现象界之参差与局限所带来的种种无奈，促使其生发更坚定的出离心而精进修行，这对修行者尽快修成正果和获证无上正觉，将是不可取代之助缘。

结语：除中国内地的汉传佛教信徒外，包括西藏在内的全世界所有国家与地区的佛教徒，自古至今皆是毫无顾忌的肉食者。性禁忌、饮食禁忌（食肉与否属于饮食禁忌）和死亡禁忌（杀生与否属于死亡禁忌），这三大类禁忌，始终是人类历史上各种稀奇古怪的禁忌之中心话题。无论任何时代，当一个流派或学派，当一个民族或风俗，愈是处于兴旺鼎盛和创造力勃发时期，其禁忌则愈少而轻；愈是处于疲困萎缩时期，其各种禁忌则愈繁而重。依据这一历史和文化规律，儒佛道各家及印度和中国为代表的东方传统文化，如欲尽快走出近一二百年来的低迷与困顿，焕发全新的创造力和生命力，拥有开放、自信、灵活与发展的心态是每一位参与其中的有识之士，势所必备。

注：摘自东方生命研究院发行的读书音箱内，最后一段音频。是来自潘麟邪师的一篇论文。

收藏 收藏0 转播 转播 分享 分享 分享 淘帖0
回复

举报

虚空华
虚空华
积分
6232
推荐
楼主| 发表于 2017-10-12 20:23 | 只看该作者
本帖最后由 象迹雷音 于 2017-11-30 23:29 编辑
十年一觉 发表于 2017-10-12 17:50
该文章所列举的诸如人和狼相遇一类的极端情况，逻辑没有问题；但我们目前大多数人，并不会遇到这种情况，甚 ...

潘麟邪师就是在千方百计地教人杀生，引导修行者堕入恶道！

还是一条条来指出潘麟邪师的邪见吧！

潘麟邪师的邪论：
一、对人类和一切动物悉皆善待之而不无故滥杀，是人性和佛性中本有的贵生属性之体现，反映出作为灵长类的人对生命的无上敬畏。这种贵生属性和对生命无上敬畏之精神，是人类共同遵守的基本道德法则。但就历史和现实而言，当面对民族（国家）的入侵者或面对残忍的强盗时，杀敌（杀人）是不可避免的。当面对失去人性者、极端邪恶者、突破社会良知底线者和被公正的法律宣判为死刑者，起而杀之，就是对儒家仁民爱物精神的坚守与张扬。修行者自古皆是道德的守护者、正义的伸张者和人类良心的体现者，在面对如此之杀时，修行者理应争先恐后，当仁不让地挺身而出。

在《杂阿含经》中就有类似参加战斗摧伏怨敌因此升天的邪见：“「瞿昙！我闻古昔战斗活耆年宿士作是言：『若战斗活，身被重铠，手执利器，将士先锋，堪能、方便摧伏怨敌，缘此业报生箭降伏天。』”

    “尔时，战斗活聚落主来诣佛所，恭敬问讯。
    问讯已，退坐一面，白佛言：
    「瞿昙！我闻古昔战斗活耆年宿士作是言：『若战斗活，身被重铠，手执利器，将士先锋，堪能、方便摧伏怨敌，缘此业报生箭降伏天。』于瞿昙法中，其义云何？」
    佛告战斗活：「且止，莫问此义。」
    如是再三问，亦再三止之，犹问不已，佛告聚落主：「我今问汝，随汝意答。
    聚落主！于意云何？若战斗活身被甲胄，为战士先锋，堪能、方便摧伏怨敌，此人岂不先起伤害之心，欲摄缚、枷锁、斫刺、杀害于彼耶？」
    聚落主白佛：「如是，世尊。」
    佛告聚落主：
    「为战斗活有三种恶邪，若身、若口、若意，以此三种恶邪因缘，身坏命终，得生善趣箭降伏天者，无有是处。」
    佛告聚落主：
    「若古昔战斗活耆年宿士作如是见、作如是说：『若诸战斗活，身被甲胄，手执利器，命敌先登，堪能、方便摧伏怨敌，以是因缘生箭降伏天。』者，是则邪见；邪见之人，应生二处：若地狱趣，若畜生趣。」
  说是语时，彼聚落主悲泣、流泪。
    佛告聚落主：
    「以是义故，我先再三语汝且止，不为汝说。」
    聚落主白佛言：
    「我不以瞿昙语故悲泣，我念古昔诸斗战活耆年宿士，愚痴、不善、不辨、长夜欺诳，作如是言：『若战斗活，身被甲胄，手执利器，命敌先登，……乃至得生箭降伏天。』是故悲泣。
    我今定思：『诸战斗活，恶业因缘，身坏命终生箭降伏天者，无有是处。』瞿昙！我从今日舍诸恶业，归佛、归法、归比丘僧。」
    佛告聚落主：「此真实要。」”

——《杂阿含经》908经

战斗活聚落主的邪见与潘麟邪师的以上邪论如出一辙，无论打着多么冠冕堂皇的理由，实质上都是导人堕于畜生或地狱的歪理邪说！
说白了，无论任何理由修行者只要故意杀生则必是自造堕落之因！
回复 支持 1 反对 0

举报

十年一觉
十年一觉
积分
25
3#
发表于 2017-10-12 17:50 | 只看该作者
该文章所列举的诸如人和狼相遇一类的极端情况，逻辑没有问题；但我们目前大多数人，并不会遇到这种情况，甚至并不是生活在缺乏素食的西藏等地，那么在有丰富事物可以选择的情况下，以上述理由来杀生，可取吗？
回复 支持 反对

举报

虚空华
虚空华
积分
6232
4#
楼主| 发表于 2017-10-13 16:41 | 只看该作者
本帖最后由 象迹雷音 于 2017-11-30 23:30 编辑
潘麟邪师的邪论：
二、人类为生存计，必须杀牲（杀生）取肉以食之，这是既存之事实。在可预见的未来百年乃至千年或更久，人类将仍然像此前一样，以肉食为主。在某些地区（如南极圈、北极圈或雪域高原中的苦寒区域等），肉食则成为惟一主食。按印度教、佛教和道教等教派之理论，杀牲（杀生）会给杀者带来极大的业障和业报。无论历史地观之，还是现实地观之，既然杀牲（杀生）不可免，那就出现一个问题：由谁来杀？如果由普通人来担当这个杀牲（杀生）者，因为他是一个普通人，其本身业障和业报就已经很深重了，再给其加上一重业障和业报，让其如何承受？佛家（也包括道家和印度教等）强调无缘大慈和同体大悲的博爱精神，自然不忍心看到他人背负因杀牲（杀生）而来的越来越重的业障与业报，故修行者理应勇敢地充当杀牲（杀生）者的角色，让他人的业障和业报由修行者来承担。即，由修行者来执行杀牲（杀生），由一般人来享用杀牲（杀生）后的肉食。

在佛家，以强烈的大悲心观想他人的所有业障和业报，毫无保留地转移到自己身上，是修行者一生不可间断的重要修行法门。由普通人杀牲（杀生）而形成严重的业障和业报，再将其通过观想转移到自己（修行者）身上，如此岂不很麻烦？为何不能直接由修行者来担当杀牲（杀生）者的角色，如此岂不更为直接简便？再者，由修行者充当杀牲（杀生）者的角色而所得之任何严重的业障和业报，皆有很多方法和法门以快速彻底地消除（消业）之。如果由一般人来充当杀牲（杀生）者的角色，因其无种种消业之法而只好被动地等待着严厉的业报到来，这是任何一位真正体现无缘大慈和同体大悲之博爱精神的修行者，所不愿看到的。这在佛道两家称之为“替众生（他人）受业”或“我不下地狱，谁下地狱”。

潘麟邪师明明知道“杀生会给杀者带来极大的业障和业报”，却打着慈悲的幌子引诱佛道修行者去行杀生之恶行，实属标准的歪理邪说。
佛道修行者都强调首先必须要修善弃恶，在此基础上方有开悟证圣成道之可能，杀生这种毫无疑问的恶行，之所以会有无知之人去杀生 ，皆因其愚痴无知，善恶不辨故。修行者明辨善恶，怎么反倒会替愚痴之人去行恶呢？佛道两家的慈悲博爱精神是普及于一切有情众生的，绝不会厚此薄彼地为了一类有情而去杀害其他有情众生的！
再者，潘麟邪师所谓的“替众生（他人）受业”或“以强烈的大悲心观想他人的所有业障和业报，毫无保留地转移到自己身上，是修行者一生不可间断的重要修行法门” ，本身就是流变十分严重的邪教喇嘛教中独创的歪门邪道，在正统的佛陀正法修行法门中根本就不存在，这种观想方法根本就丝毫不起作用，这一点即使是伪大乘经典中也早已明确说明！
比如：
《泥犁经》中说：“父作不善，子不代受；子作不善，父不代受；善自受福，恶自受殃。”
    《涅槃经》中说：“父有过恶，子不获殃；子有过恶，父不获殃。各自之死，善恶殃咎，各随其身。”
    《地藏经》中说：“是故众生，莫轻小恶，以为无罪。死后有报，纤毫受之。父子至亲，岐路各别，纵然相逢，无肯代受。”
    《无量寿经》中说：“善恶报应，福祸相承，身自当之，无谁代者。”

由此足可证明：潘麟邪师的“替众生（他人）受业”与代替无知之人去杀生的邪论实是导人堕落的邪见邪说！
回复 支持 反对

举报

虚空华
虚空华
积分
6232
5#
楼主| 发表于 2017-10-13 17:12 | 只看该作者
本帖最后由 象迹雷音 于 2017-11-30 23:33 编辑
潘麟邪师的邪论：

三、自古修行者皆为社会之精英，他们掌握着一般人不具备的知识，如解剖学和生理学等。如由修行者来担当杀牲（杀生）任务，他们可以运用一般人没有的知识，而让所杀之物不至于太痛苦地死去。换言之，既然反正都是杀死，与其让不懂相关知识的普通人来艰难地将其杀死，为何不由掌握相关知识的修行人来痛快地宰杀之？两厢比较，利害立见。

看到潘麟邪师的第三条邪论，我不禁想问问潘麟邪师：你自己喜欢活着还是现在就不太痛苦地死去?你自己喜欢被人痛快地宰杀之吗？己所不欲，勿施于人！

佛陀在教导修行者受不杀生戒时，开示了自通之法：
尔时，世尊告婆罗门、长者：
    「我当为说自通之法，谛听！善思！
    何等自通之法？谓圣弟子作如是学：我作是念：『若有欲杀我者，我不喜；我若所不喜，他亦如是，云何杀彼？』作是觉已，受不杀生，不乐杀生，如上说。
——《杂阿含经》
  世尊这么说：
    「屋主们！什么是关连自己的教法？
    屋主们！这里，圣弟子像这样深虑：『我是要活命、不要死者；要乐、排斥苦者；由于我是要活命、不要死者；要乐、排斥苦者，如果有人夺我性命，那不是我所爱、所合意的，这样的话，如果我夺他人性命，他人是要活命、不要死者；要乐、排斥苦者，对他人来说，那也是不爱、不合意的。凡我不爱、不合意之法，别人也不爱、不合意；凡我不爱、不合意之法，我怎能施加于别人呢！』他像这样省察后，自己是离杀生者，且劝导别人禁杀生，称赞禁杀生，这样，这是身行仪的三方面被清净。
——《南传相应部经》庄春江直译

对照佛陀正法经典中佛陀开示的教导修行者离杀生，劝导别人禁杀生，称赞禁杀生。
潘麟邪师则是在千方百计地误导修行者不离杀生，劝导修行者去杀生，称赞杀生。
两相比较，正邪立显！

潘麟邪师的邪论：
四、一般人杀牲（杀生）食肉，无法对所杀者、所食者进行超度。修行者有功德、有方法，也有意愿和能力将所杀者、所食者之灵魂成功地度脱，令其有一个好的转生和往生。为了实现修行者与各类众生广结法缘之悲愿，杀生（食肉）之事，必须由修行者来担当和完成，他人（普通人）不可取而代之。

潘麟邪师的第四条邪论正是邪教喇嘛教“杀度”邪说！

对此悲智老师已经在其著作《楞严伪经——阿含经VS伪大乘经》一书中予以详细破斥：

    二、嗜杀的喇嘛教
    人祭与火供等恶习来源于印度婆罗门教。
    比如：
    ★“于是他们在药叉像前堆了柴薪，把跛子拉到药叉像前准备火供药叉。”（索达吉译《百业经》）
    “人祭”能被喇嘛教信徒接受，皆因喇嘛教有独创的杀人就是度众生的邪说，还美其名曰“杀度”，又称诛法。
    杀人在喇嘛教里有着“合法”的地位，甚至喇嘛教自创“杀所行戒”，要求信徒某些情况下必须杀人，若有符合应杀条件而不去杀掉的话，反倒是犯戒。凡是反对、批评、不敬喇嘛教及上师的人，就是喇嘛教的敌人，皆视为必须用各种手段予以杀害的对象。贡嘎上师就谈到有十种情况可以把人直接杀掉，比如诽谤喇嘛教、将堕三恶道、邪见者等。
    对杀人就是度众生的邪说，索达吉也欲盖弥彰地解释说：★“实际上密宗的双运（注：指性交）和降伏（注：指诛法）并不是一般凡夫的淫乐和杀生的行为”、“降伏并非恶劣的杀生手段，而是瑜伽士以无上的大悲心来调化业力深重的有情的殊胜方便”。
    魔众恶毒啊，魔道杀人都能贴上佛法的标签。然而，无论如何神话“双运”与“诛法”，其本质还是淫行与杀人，都是堕无间地狱的波罗夷重罪。虽然喇嘛教信徒表面友善，但只要与他们的信仰发生抵触，他们就会变得无比仇视乃至彻底杀掉你。现“愤怒相”乃至驱遣鬼神咒杀、诛杀，虽然为喇嘛教所赞所行，却是严重违犯佛陀圣戒的。
    比如，在《律》中佛陀制戒，驱遣鬼神“咒杀”即“随心遣诸鬼神杀”的行为，犯戒得波罗夷重罪；现愤怒相“若比丘为恐怖他意。便作种种可畏形状”恐怖他人的行为也是犯戒。
    喇嘛教极善于把杀、盗、淫、妄等邪恶行为神圣化，诛法的“杀度”和男女行淫双身法的“双运”都是典型案例。其实，依凡夫俗智即可清楚知道，遍地“法王”都是大妄语的冒牌货、双身法实质就是性交、杀度实质就是杀人，都是粗暴破坏社会秩序的恶法恶行，于佛法粗浅处都严重违背的妄语、滥交与杀人等恶法被鼓吹成“无上密法”，却引无数贪心冥顽追腥逐臭，真愚不可及也！若是安住正法的真菩萨，怎么会世间善恶都分不清楚呢？佛陀除了依理伏彼种种外道之外，从未曾诛杀过任何业重或邪见有情。佛陀对严重破僧坏法的提婆达多为何不诛杀之呢？“诛法”如此殊胜，达赖喇嘛还置办武装、豢养军队干什么？
    喇嘛教赞杀邪见、诛杀恶法充斥，这就是缘何上师们在世界各地强奸、性侵丑闻层出不穷、女信众被骗失身屡有发生，大多受害者却隐忍不敢发声指认的原因之一；也是为何全世界崇尚忍辱的佛教徒两千多年没有参与任何战争，而藏地喇嘛庙里私藏枪支（还有淫秽光碟）、武装叛乱、杀人放火多有的根本原因。这也是为何喇嘛教恶行累累诸多佛子却胆怯噤声的原因之一。
    其实，邪不干正，况鬼神又岂能无故侵害于人，只有恶人才常被鬼神所扰，而善人反倒常得鬼神拥护。在《阿含经》中佛陀说，若能持戒或修四无量心等善法，“弊魔不得其便”，而“邪见颠倒。作十恶业。如是人辈”则是“为鬼神所触娆者。”“修行善法。具十善业。如是一人有百千神护”则是“不为鬼神所触娆者。”可见，一切善恶因果还在自身，真为众生佛法者，又岂会惧怕恶鬼邪神，虽千万人吾往矣。
    真正佛教从来不干国政、不乱国制，而某些上师们却有强烈的权利欲望和政治企图，大肆散布藏独言论，煽动民族对立情绪、甚至制造（如拉萨）杀人放火的骚乱。说达赖的政治集团“假和平真暴力”、“假神圣真祸教”一点不假。宋太宗对喇嘛教早有先见之明，此等恶法流布世间将贻害无穷：“使邪伪得行，非所以崇正法也。”
——摘自《邪说举隅：喇嘛教是嗜血的夜叉教》

回复 支持 反对

举报

虚空华
虚空华
积分
6232
6#
楼主| 发表于 2017-10-13 17:48 | 只看该作者
本帖最后由 象迹雷音 于 2017-11-30 23:34 编辑
潘麟邪师的邪论：
五、众生平等是站在本体上立论的——一切众生皆有佛性，因佛性相同而无差别，故而众生悉皆平等。但就现象而言，众生皆不平等。因现象世界处处存在着高低美丑之差别，这是现象世界的基本特性与法则。在本体界，众生平等，以为庄严；在现象界，众生参差，以为庄严。如果在现象界，万物和众生不能参差而在，其存在之价值和意义将不能建立与保持，现象世界将陷入无序与混乱。举例而言，站在本体界视之，豺狼的生命中所涵之佛性与人的生命中所涵之佛性是完全一样的，自佛性（本体）而言，人与狼是绝对平等的。但若自现象界视之，人类之性命天生就比豺狼之性命高贵，豺狼之性命天生就比人类之性命低贱。以现象界的价值观和道德律衡之，捍卫和维护人高狼低、人贵狼贱之差别格局，不仅应当，而且必须。不仅不违背道德律，而且是在坚定地捍卫道德的正义与神圣。

一位行走在沙漠中饥渴至极的人，遇到一只同样饥渴至极的狼。如果狼吃了人，则狼得活；如果人将狼杀而食之，则人得活。在此情境下，我们是赞同人吃狼呢，还是赞同狼吃人呢？显然，任何有理性之人都会赞同人将狼杀而食之。如此抉择昭示出，我们在遵循和捍卫一个神圣的道德法则：于一切事物皆不平等的现象界，人天然地比狼高贵，在人与狼二择一的前提下保人而杀狼，就是对以参差为庄严的现象界之神圣性的遵守与捍卫，就是对现象界的道德法则与价值法则的遵守与捍卫！

一群人若正在遭受野兽攻击而处于生死存亡关头，需由修行者挺身而出将此野兽击杀之而保护众人的性命。在佛家，此行为名之曰“无畏布施”——修行者不顾一己之性命以保卫全体弱小。

如果一个地区的生物链严重失衡而需要剪除一些过剩的生物，此时应毫不犹豫地将这些过剩的生物消灭之，以维护此地区生物链的平衡与和谐，此任务由修行人来承担，应更为适合。

首先，潘麟邪师的“佛性”说本身就是佛陀正法流变为相似像法之后才出现的名词。
其次，潘麟邪师真是恶毒啊！愣是空口白牙地把佛家“断杀生、离杀生”的“无畏布施”瞎解为杀生保护众人！潘麟邪师”对“无畏布施”的胡扯也足以证明潘麟邪师对真正的佛陀正法律一无所知！

在佛陀正法经典中恰恰把“断杀生，离杀生”称为“第一布施”之“施无畏、施无怨、施无害”，即无畏布施，无怨布施，无害布施！
诸比丘!有五种布施，为大布施、自最初而知、于长夜而知、于传统而知，自古而有，未杂乱、未曾杂乱、现不杂乱、当不杂乱，不受有智之沙门、婆罗门诃讥。以何为五耶?
六 诸比丘!此处有圣弟子，断杀生、离杀生。诸比丘!圣弟子，离杀生而施无畏、施无怨、施无害于无量之众生。施无畏、施无怨、施无害于无量之众生已，而得无量之无畏、无怨、无害。诸比丘!此乃第一之布施，为大布施、自最初而知、于长夜而知、于传统而知，自古而有，未杂乱、未曾杂乱、现不杂乱、当不杂乱，不受有智之沙门婆罗门诃讥。诸比丘!此有福之等流、善之等流、乐之食、生天之因、乐之异熟、资于生天、资于可爱、可乐、可意、利益，是安乐者之第四。
——《南传增支部经》

修行开悟的佛陀圣弟子在任何情况下，因为圣戒成就故，宁舍身命亦绝对不会去毁破不杀生之圣戒！
    尔时，世尊告婆罗门、长者：
    「我当为说自通之法，谛听！善思！
    何等自通之法？谓圣弟子作如是学：我作是念：『若有欲杀我者，我不喜；我若所不喜，他亦如是，云何杀彼？』作是觉已，受不杀生，不乐杀生，如上说。
    『我若不喜人盗于我，他亦不喜，我云何盗他？』是故持不盗戒，不乐于盗，如上说。
    『我既不喜人侵我妻，他亦不喜，我今云何侵人妻妇？』是故受持不他淫戒，如上说。
    『我尚不喜为人所欺，他亦如是，云何欺他？』是故受持不妄语戒，如上说。
    『我尚不喜他人离我亲友，他亦如是，我今云何离他亲友？』是故不行两舌[，如上说]。
    『我尚不喜人加麁言，他亦如是，云何于他而起骂辱？』是故于他不行恶口，如上说。
    『我尚不喜人作绮语，他亦如是，云何于他而作绮语？』是故于他不行绮饰，如上说。
    如是七种，名为圣戒。
——《杂阿含经》

回复 支持 反对

举报

虚空华
虚空华
积分
6232
7#
楼主| 发表于 2017-10-15 18:57 | 只看该作者
潘麟邪师的邪论：
六、上述各类更适合由修行者来执行的杀生（食肉）行为，可有效地促使修行者进一步领悟出生死无常之真谛，以及因现象界之参差与局限所带来的种种无奈，促使其生发更坚定的出离心而精进修行，这对修行者尽快修成正果和获证无上正觉，将是不可取代之助缘。

若真有修行人接受了潘麟邪师的邪见邪说而行杀生恶行，不但绝对不能修成正果，而且必然会求升反堕，堕入地狱、恶鬼或畜生趣之中，邪见故，杀生行恶故！而潘麟邪师邪见深重故，必会在邪见指引下行杀生恶行故，也注定会因此堕入三恶道之中！

邪见之人，应生二处：若地狱趣，若畜生趣。

——《杂阿含经》

“世尊告诸比丘。其有众生。修行杀生。广布杀生。种地狱罪。饿鬼．畜生行。若生人中。寿命极短。所以然者。由害他命。”——《增一阿含经》

“有人是生命破坏者……邪见者，假若令大人众群集来而言曰：‘此人身坏……出生……。’虽为此人祈求、礼赞、合掌、周行，然而此人身坏命终之后，仍生于离去处、恶趣、极堕处、地狱。”
——《南传相应部》

“多修已。成地狱行。成畜生行。成饿鬼行。若生人中。受命极短。所谓杀生者也。诸比丘。若有人意好杀生。便堕地狱．饿鬼．畜生。若生人中。受命极短。所以然者。以断他命故。是故。当学莫杀生。如是。诸比丘。当作是学。 ”
——《增一阿含经》

“若有男子女人杀生凶弊。极恶饮血。害意着恶。无有慈心于诸众生乃至蜫虫。彼受此业。作具足已。身坏命终。必至恶处。生地狱中。来生人间。寿命极短。所以者何。此道受短寿。谓男子女人杀生凶弊。极恶饮血。摩纳当知。此业有如是报也。”
——《中阿含经》

潘麟邪师的邪论：
结语：除中国内地的汉传佛教信徒外，包括西藏在内的全世界所有国家与地区的佛教徒，自古至今皆是毫无顾忌的肉食者。性禁忌、饮食禁忌（食肉与否属于饮食禁忌）和死亡禁忌（杀生与否属于死亡禁忌），这三大类禁忌，始终是人类历史上各种稀奇古怪的禁忌之中心话题。无论任何时代，当一个流派或学派，当一个民族或风俗，愈是处于兴旺鼎盛和创造力勃发时期，其禁忌则愈少而轻；愈是处于疲困萎缩时期，其各种禁忌则愈繁而重。依据这一历史和文化规律，儒佛道各家及印度和中国为代表的东方传统文化，如欲尽快走出近一二百年来的低迷与困顿，焕发全新的创造力和生命力，拥有开放、自信、灵活与发展的心态是每一位参与其中的有识之士，势所必备。

潘麟邪师的以上邪论暴露了其对佛制戒律的完全无知！事实上，佛陀很早就制定了佛教徒不得食用“三不净肉”的戒条，而后又陆续制定了不得食用各种肉类的戒条！
对此问题的破斥详见论坛中“关于素食问题的深入讨论”http://www.tianjian.cc/forum.php?mod=viewthread&tid=4507
由潘麟邪师的以上邪论看来，潘麟邪师是真有打破所有禁忌的趋势（这篇邪论已经打破了饮食禁忌与死亡禁忌），且看潘麟邪师如何打破性禁忌吧！

只是可怜被潘麟邪师的邪论迷惑误导的那些信徒了，求升反堕尚不自知！
回复 支持 反对

举报

虚空华
虚空华
积分
6232
8#
楼主| 发表于 2018-6-8 20:24 | 只看该作者
南无本师释迦牟尼佛
回复 支持 反对

举报


正静法师评潘麟邪师祸乱佛法 - 法眼如炬 - 天鉴网 - Powered by Discuz!

查看: 119|回复: 0

正静法师评潘麟邪师祸乱佛法

[复制链接]
七觉花
七觉花
积分
646
跳转到指定楼层
1#
发表于 2018-11-16 18:08 | 只看该作者 回帖奖励 | 倒序浏览 | 阅读模式
本帖最后由 七觉花 于 2018-11-16 20:26 编辑

   正静法师评潘麟邪师祸乱佛法

    七觉花　文

   2018年6月，笔者有幸到福建省福鼎市某寺院禅修，接受住持正静法师（化名）的指导。

    法师为人谦和，生活朴素，淡泊名利，勤于修行，慈悲化导诸方有缘，入佛门，习禅定，明法理，趣解脱。

    在谈及邪师潘麟时，正静法师并不陌生，为在场的弟子们娓娓道道来。他说，大约一年前，他的一名俗家女弟子，言谈怪异，在道场四处宣扬一位叫“潘麟导师”的学说，称其多么神奇高深，能快速解脱，引起了他的关注。在了解潘麟的讲法之后，法师立即明白潘麟所讲并非佛法，而是邪说，就想法引导那位女弟子认清潘麟之邪说，并阻止她在道场内传播。

    正静法师说：“佛法讲慈悲，讲不杀生，这也是最基本的戒律之一，然而潘麟却打着佛学的幌子，教导信徒们要主动杀生，积极杀生，理由竟然是为了将被杀者超度到善道。杀生行恶，居然还贴上慈悲的标签，多么地无耻加歹毒。这是典型的大邪见！”

    正静法师接着说：“潘麟的痴迷弟子，居然相信他的‘开顶’邪说，天真地以为，修炼潘麟的功法，多少天之内，就能在头顶处开一个洞，从而能达到开悟、解脱之神奇功效。之所以那些人被潘麟蒙骗，除了潘麟邪师擅于伪装，巧言令色之外，更重要的原因，是他们没有静下来学习真正的佛法，不知道佛陀的教导，不明白修行解脱的根本所在是断除内心的无明，而不是外在的那些异相感应。显然，潘麟是假借佛法之名，行魔道之实的大邪师！”

    正静法师还说：“佛陀一直教导弟子们不可盲信任何权威，遇到问题，要大胆质疑，如理思维、求证。但在潘麟这里，却完全相反，他要求弟子们只能反复听诵他的讲法，不能怀疑，不能讨论，‘没有修行，只有认同'，只有对他保持绝对的服从、认同，才能得到他的真传。这哪里是什么解脱者？十足的大骗子、独裁者，为了拴住信众大捞钱财，如此卑鄙无耻。”

    论及佛法修行与名闻利养，正静法师深有感触地说：“真正的佛法，是与名利绝缘的。佛陀出家修行，证得解脱，为了让他人也得到解脱的利益，无偿地把佛法介绍给每一位有缘人，完全都是为众生受益，不是为自己。再看看潘麟，搞一个教法培训，少辄收几千，多则收取几万甚至十万的费用，全都是为了搞肥自己的腰包，这哪是在传佛法呢？哪是讲什么解脱道呢？完全就是搞名闻利养，搞生死轮回，利用佛法做买卖，祸乱佛法，罪过无边！”

    最后，正静法师说：“潘麟邪师打着国学、佛学以及生命科学的旗号，宣传歪理邪说，祸乱佛法，毒害众生，若他再不悬崖勒马，忏悔改过，决定逃不过因果的报应惩罚，被政府抓起来只是迟早的事情。”

    真心希望受潘麟邪教毒害的那些信众们，能早一天认清潘邪的丑恶嘴脸，早日脱离邪教，回归正道。

附注：潘麟邪师之更多邪见，详见：《邪师潘麟之邪见错说》 https://dwz.cn/xBwulefY
【音频在线】： http://url.cn/58O4bFf
收藏 收藏0 转播 转播 分享 分享
回复

举报


曝光台

    1、潘麟邪教“导师”简介

    潘麟，真名潘维传，1973年生，安徽定远人，2012年创办东方生命研究院，深圳市狮子吼文化传播有限公司执行董事兼法定代表人。主要邪说著作有：《以心传心》、《家门没上锁》、《〈瑜伽经〉直解》、《〈心经〉直解》、《〈大学〉广义》、《到彼岸赏月--〈金刚经〉的智慧》、《皇冠瑜伽--从身心健康到生命觉醒》、《Come up to the Great Guru》，其自诩为“导师”、“著名生命学家”、“当代见闻解脱大成就者”、若干“千古绝学”之“当代传承人”，实乃伪科学、歪理邪说之炮制者、传播者。

    2、潘麟邪教依托平台
    东方生命研究院
    地址：深圳市龙岗区横岗六约深峰路林展财富大厦后楼11层
    电话：0755-28371713
    邮编：518116

    深圳市狮子吼文化传播有限公司
    账号：4000 0928 3910 0191907
    开户银行：中国工商银行深圳横岗支行

    3、潘麟邪教宣传网媒
    潘麟微博：https://weibo.com/u/1998562333
    潘麟博客：http://blog.sina.com.cn/u/1998562333

    微信公众号：东方生命研究院，狮子吼文化，周南新国学
    今日头条号专栏：《生命与国学》
    淘宝店铺：https://dwz.cn/YVLNCk1F

    QQ：3076778982
    东方生命学交流Q1群（已满）：222533546
    东方生命学交流Q2群（已满）：330163027
    东方生命学交流Q3群：489825393

创建时间：2018-11-17


后　记

    潘麟邪教打着“国学、生命科学”等旗号，宣扬邪说，蛊惑世人，毒害甚巨，却发展日兴，与中国大陆出现的“法轮功”、“全能神”等诸多邪教一样，都是社会的毒瘤、人类的毒刺，若不予以尽早铲除，必将给世人带来巨大的灾难。

    天鉴网自创立以来，一直秉承道义与良知，曝光邪教，破斥邪说，呵护良善，宣扬正知。祈愿天下之有缘，能借此平台，得闻邪教真相，认清邪师嘴脸，远离邪教，回归正道。

    附录：

    《潘麟邪教大起底》音频+电子书
    https://dwz.cn/jHRiMjQj
    http://url.cn/58O4bFf

    《楞严伪经》音频+电子书
    https://dwz.cn/XUFU3Ij7

    《悲智破斥净空邪说》音频+电子书
    https://dwz.cn/K3PYIya5

    《悲智破斥法轮功邪说》音视频+电子书
    https://dwz.cn/6wY0HLSq

    《邪师索达吉及喇嘛教邪说》音频+电子书
    https://dwz.cn/sw4lTXzr

    《千年魔网—“八识”邪说大起底》有声电子书
    https://dwz.cn/wm7eIl3g

    【反邪音频在线】
    https://dwz.cn/vtrNY5Qs

    【中国反邪教举报专区】
    http://www.chinafxj.cn/jb

    【中国反邪教官方微博】
    https://weibo.com/u/1590753120

创建时间：2018-11-17


天鉴论坛简介

天鉴网

转正法轮
    揭批“法轮功”专栏：追踪聚焦、揭露批判、教育转化……；慈悲感化冥顽，智慧挽救迷者。

法眼如炬
    追踪清海、净空、萧平实等各种邪教发展动态，鉴别曝光邪师，摧碎邪见邪说；于失道者，示其正路；于暗夜中，为作光明。

青梅煮酒
    演武厅──空口无凭、痴人呓语、泼妇骂街绝非君子行为，为了鉴别正邪、真伪、善恶，演武厅欢迎各位“武林豪杰”踊跃报名参与辩论。

    审判庭──以事实为依据，以法律为准绳，按照司法程序对各种邪师进行网上审判，曝光邪师邪行于天下，还受害者以公道。

如实知见
    佛陀正法律追本溯源，讨论原始纯正的佛陀教法，实际内观禅修交流，认识、远离像法流变异说。──“如实知见”QQ群号：216796875

    欢迎登陆天鉴论坛浏览、下载其他文章。欢迎转载站内资料，但必须注明出处。版权归原作者、出版社或原输入者所有，请不要轻易删改。

     知识共享许可协议 知识共享署名-非商业性使用-相同方式共享 3.0 中国大陆许可协议

    悲智ＱＱ：110915788
    悲智微博：新浪|腾讯
    天鉴论坛：www.tianjian.org
    天鉴网微信号和二维码：
     天鉴网微信号和二维码

创建时间：2014-8-20